Signaler

La connexion n'est pas sécurisée - firefox

Posez votre question Elodie0683 6Messages postés jeudi 9 novembre 2017Date d'inscription 9 novembre 2017 Dernière intervention - Dernière réponse le 9 nov. 2017 à 17:00 par MPMP10
Bonjour,
je me permets de poster ce message car j'ai un problème depuis quelques temps sur Firefox.
Lorsque je voulais aller sur www.google.fr, la page affichée était pleine de signe bizarre genre des points d'interrogations dans des losanges et autre.
J'ai donc réparé Firefox et depuis, dès que je veux aller sur www.google.fr, un message d'erreur s'affiche :


idem sur www.yahoo.fr par exemple.

Pouvez-vous m'aidez s'il vous plait, je ne trouve pas de solution ;(

merci d'avance pour votre aide
Utile
+0
plus moins
bonjour cela vient de ton antivirus ne serais ce pas avast par hasard
Elodie0683 6Messages postés jeudi 9 novembre 2017Date d'inscription 9 novembre 2017 Dernière intervention - 9 nov. 2017 à 14:50
Bonjour,
non j'ai mcafee. Et j'ai déja essayé de désactiver le pare-feu mais ca ne fonctionne pas quand même.
Par contre en changeant les paramètres de proxy et en cochant "Détection automatique des paramètres de proxy pour ce réseau", toutes les pages sont à nouveau dispo. Mais dès que j'éteins l'ordi le paramètre "Utiliser les paramètres proxy du système" se remet et je n'ai plus accès aux pages type www.google.fr :(
peux-être que cette info peut vous aider à m'aider ...
Répondre
Donnez votre avis
Utile
+0
plus moins
as tu ce problème avec un autre navigateur
sinon désinstalle Firefox et télécharge la dernière version
https://www.mozilla.org/en-US/firefox/
Elodie0683 6Messages postés jeudi 9 novembre 2017Date d'inscription 9 novembre 2017 Dernière intervention - 9 nov. 2017 à 14:56
j'ai le même problème avec chrome. Par contre IE fonctionne.
et j'ai déja essayer d'installer la dernière version mais ca ne change pas :(
Répondre
Donnez votre avis
Utile
+0
plus moins
le problème vient d ton antivirus désinstalle le et tu verra que le problème sera résolu
Elodie0683 6Messages postés jeudi 9 novembre 2017Date d'inscription 9 novembre 2017 Dernière intervention - 9 nov. 2017 à 15:19
je vais essayer merci pour l'info :)
par contre si je le ré-installe après ca va me faire la même chose ? et je peux pas rester sans anti-virus non ?
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour ,
https://support.mozilla.org/fr/kb/comment-regler-probleme-quand-message-erreur-sites-securises

Pour infos c'est une sécurité ...

Elodie0683 6Messages postés jeudi 9 novembre 2017Date d'inscription 9 novembre 2017 Dernière intervention - 9 nov. 2017 à 15:43
Bonjour,
merci pour ce lien, mais mon antivirus (macafee) n'est pas sur la liste et je n'arrive pas à trouver la même démarche dessus. Et je ne suis pas en controle parental.
De plus, je me doute bien que c'est une sécurité, mais ca m'a interdit l'accès à tous les moteurs de recherche c'est quand meme une sacré sécurité qui me bloque pas mal internet...lol
Répondre
MPMP10 3156Messages postés vendredi 28 avril 2017Date d'inscription 10 novembre 2017 Dernière intervention - 9 nov. 2017 à 16:10
Sur le lien ce n'est pas obligatoirement l'antivirus qui pose problème il y à plusieurs possibilités qui peuvent créer ce souci ...

Sinon votre PC est il à l'heure correctement ?
Répondre
Elodie0683 6Messages postés jeudi 9 novembre 2017Date d'inscription 9 novembre 2017 Dernière intervention - 9 nov. 2017 à 16:18
malheureusement oui il est à la bonne heure ! mais merci pour l'idée
Répondre
MPMP10 3156Messages postés vendredi 28 avril 2017Date d'inscription 10 novembre 2017 Dernière intervention - 9 nov. 2017 à 17:00
Supprimée macafee ( Pas top ) est installée avast Free ça devrai allez mieux ensuite ...
Sinon vous avez quel Windows ?
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !