Probleme sequel 3 steinberg

thib - 9 nov. 2017 à 10:20 - Dernière réponse : eXDj 515 Messages postés mardi 28 décembre 2010Date d'inscription 10 janvier 2018 Dernière intervention
- 11 nov. 2017 à 12:26
Bonjour, dans certains morceaux que j'ai composé il y a longtemps sur sequel 3, il n'est plus possible d'entendre certaines pistes.Précisément les pistes d'instruments vst de sequel, mes piste d'enregistrements audio, elles, sont toujours audibles.Par contre les autres, bien que je vois tout a fait les pistes et leur constructions, elles sont muettes, aucun sons n'en sort..En y regardant de plus près dans les dossiers des morceaux, effectivement je ne vois plus les fichiers des pistes à problèmes.Il est certain que je n'ai jamais effacé ces pistes.quelqu'un a t il eu un problème similaire? me suffit il de réinstaller sequel pour retrouver mes pistes? c'est embêtant car le pire c'est que je vois la piste mais n'est plus dans les dossiers.principalement les pistes de vst sequel.tous mes autres morceaux enregistrés a partir de clavier en audio sont tjr la...déboussolé car des dizaines de compositions perdues.
Afficher la suite 

1 réponse

Répondre au sujet
eXDj 515 Messages postés mardi 28 décembre 2010Date d'inscription 10 janvier 2018 Dernière intervention - 11 nov. 2017 à 12:26
0
Utile
salut ,
si c'est des pistes midi et que tu vois qqe chose dessus , il faut peut-être recharger le vst dans la piste , en sachant lequel tu avais mis et quel son utilisé ...
Commenter la réponse de eXDj