Signaler

Problème de chute de fps inexpliqué [Résolu]

Posez votre question shitpseudo 153Messages postés jeudi 15 septembre 2016Date d'inscription 8 novembre 2017 Dernière intervention - Dernière réponse le 8 nov. 2017 à 18:14 par shitpseudo
Bonjour,

J'ai changé de pc récemment j'ai juste conservé mon DD.
Je joue à Minecraft. J'ai voulut relancer mon jeu avec mon nouveau Pc. Lorsque je lance Minecraft seule sans mods ni optifine je tourne au alentour de 180-200 fps et même avec d'autre logiciel d'ouvert sans soucis. Mais lorsque je le lance avec optifine ou Forge je tombe à 0 fps et le jeu est juste injouable.

Tout est à jours, pilotes, Windows etc .. Je ne comprend pas pourquoi j'ai cela.

Voici ma config:
https://drive.google.com/file/d/1bvkwyGeYj81a423Z0sifBYLV0bPqDTYe/view?usp=sharing


Merci de votre aide !



Utile
+0
plus moins
Bonjour, peut être qu'il y'a un virus dans les mods . Essaie de faire une analyse avec ton anitivirus maintenant si ce n'est pas ça, je ne sais plus alors
shitpseudo 153Messages postés jeudi 15 septembre 2016Date d'inscription 8 novembre 2017 Dernière intervention - 8 nov. 2017 à 14:23
Il n'y a rien ni avec mon anti virus ni avec adwcleaner ni avec zhpcleaner ni avec malwarebytes :/

Je vais tous désinstaller et tout réinstaller
Répondre
shitpseudo 153Messages postés jeudi 15 septembre 2016Date d'inscription 8 novembre 2017 Dernière intervention - 8 nov. 2017 à 18:14
Après réinstallation je tourne à 60 fps avec ou sans optifine. Je réinstalle forge aussi.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !