Menu

Lags intempestifs aléatoires..

Emilienternet 40 Messages postés vendredi 7 novembre 2014Date d'inscription 13 février 2018 Dernière intervention - 8 nov. 2017 à 00:12 - Dernière réponse : Emilienternet 40 Messages postés vendredi 7 novembre 2014Date d'inscription 13 février 2018 Dernière intervention
- 24 nov. 2017 à 22:11
Bonjour,
cela fait depuis plusieurs mois que j'ai des problèmes de lags de connexions avec mon ordinateur portable.
Là où c'est le plus flagrant c'est en jeu en ligne, mon ping augmente d'un coup et je me téléporte pendant 3 à 5 secondes puis tout redevient normal.
J'ai essayé avec différentes boxes internet et différents jeux mais rien n'y fait, j'ai toujours ce pic de lag aléatoire très dérangeant.
Le problème vient de ma connexion en wifi car je n'ai aucun problème en étant branché en filaire..
Pouvez-vous m'aider ?
Merci.
Afficher la suite 

11 réponses

Répondre au sujet
Akvaga 24 Messages postés dimanche 1 mars 2015Date d'inscription 5 janvier 2018 Dernière intervention - 8 nov. 2017 à 01:21
0
Utile
Bonjour,

Est ce que cela arrive avec tout les appareils?
Commenter la réponse de Akvaga
Emilienternet 40 Messages postés vendredi 7 novembre 2014Date d'inscription 13 février 2018 Dernière intervention - 9 nov. 2017 à 18:36
0
Utile
9
Non, seulement avec mon ordinateur portable.
Naheulf 215 Messages postés vendredi 13 août 2010Date d'inscription 9 janvier 2018 Dernière intervention - 14 nov. 2017 à 20:03
Bonsoir,
Il faut vérifier les pilotes de la carte Intel(R) Dual Band Wireless-AC 3160.
Les deux autres cartes (Hamachi et Microsoft) sont des cartes virtuelles qui servent au fonctionnement de certains logiciels.
Akvaga 24 Messages postés dimanche 1 mars 2015Date d'inscription 5 janvier 2018 Dernière intervention - 14 nov. 2017 à 22:55
Exactement,c est ce que j allais dire!
Emilienternet 40 Messages postés vendredi 7 novembre 2014Date d'inscription 13 février 2018 Dernière intervention - 18 nov. 2017 à 12:28
J'ai déjà réinstallé les pilotes depuis le site de Intel avec l'utilitaire Intel de Mise à jour pilotes mais rien n'y fait...
Akvaga 24 Messages postés dimanche 1 mars 2015Date d'inscription 5 janvier 2018 Dernière intervention - 19 nov. 2017 à 01:21
Essaye de rester proche du routeur,en te connectant en wifi,le problème peut venir de la distance.
Sinon est ce que sa arrive depuis toujours ou s récent?
Emilienternet 40 Messages postés vendredi 7 novembre 2014Date d'inscription 13 février 2018 Dernière intervention - 24 nov. 2017 à 22:11
Je suis à 3 mètres de ma box, ça m'arrive depuis longtemps (pas sur si c'est depuis toujours)
Commenter la réponse de Emilienternet