Signaler

Télévision [Résolu]

Posez votre question medirealors 3Messages postés dimanche 5 novembre 2017Date d'inscription 6 novembre 2017 Dernière intervention - Dernière réponse le 6 nov. 2017 à 16:41 par Andy31200
ma télévision , note : signal faible ou inexistant , depuis 10 jours , j'ai depuis regardé normalement la tele 2 ou 3 fois , que faire
Utile
+0
plus moins
Bonjour Bonsoir,

Les différents intervenants du forum n'étant pas des machines, mais de vrais êtres humains agissant bénévolement, quelques mots de politesse sont toujours les bienvenus.

Une phrase commençant par bonjour et se finissant par merci d'avance a plus de chances d'avoir rapidement une réponse de qualité.

Un conseil indispensable >>>ICI<<< !


Merci pour votre compréhension.
medirealors 3Messages postés dimanche 5 novembre 2017Date d'inscription 6 novembre 2017 Dernière intervention - 6 nov. 2017 à 09:15
bonne journée , c'est la première fois que j'écris sur un forum,, en plus j'ai 81 ans
ma t.v note signal faible ou inexistant ,, depuis environ 10 jours ,,mais déjà 3 fois ,, la t.v. fonctionne normalement , pas hier soir , pas ce matin ,,, mais peut-être demain
que puis-je faire , si cela ne fonctionne,,,
pas ce soir , j'appelle un dépanneur ,, mais ,si je sais sur quel bouton appuyé , tant mieux pour moi grand merci , d'avance lucie
Répondre
Andy31200 39921Messages postés mardi 1 octobre 2013Date d'inscription ModérateurStatut 21 novembre 2017 Dernière intervention - 6 nov. 2017 à 11:47
Bonjour Lucie,
Il faudrait vérifier les prises coaxiales du câble antenne, les débrancher et rebrancher et si ça ne marche pas,, à la limite les refaire carrément à neuf en coupant le câble coaxial afin d'avoir une âme en cuivre " neuve ", non oxydée , voir ce tutoriel :
https://www.youtube.com/watch?v=SgC00ZfjgrI
Répondre
medirealors 3Messages postés dimanche 5 novembre 2017Date d'inscription 6 novembre 2017 Dernière intervention - 6 nov. 2017 à 14:04
grand merci ,, j'ai rega
Répondre
Andy31200 39921Messages postés mardi 1 octobre 2013Date d'inscription ModérateurStatut 21 novembre 2017 Dernière intervention - 6 nov. 2017 à 14:46
"J'ai rega" et ....???
Répondre
Andy31200 39921Messages postés mardi 1 octobre 2013Date d'inscription ModérateurStatut 21 novembre 2017 Dernière intervention - 6 nov. 2017 à 16:41
Ohé ton problème est il résolu ?
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !