Signaler

Pas de connexion, pas d'accès au partage avec groupe résidentiel [Résolu]

Posez votre question jeanpatou2 8Messages postés samedi 28 novembre 2015Date d'inscription 5 novembre 2017 Dernière intervention - Dernière réponse le 5 nov. 2017 à 20:03 par jeanpatou2
Bonjour,

comment activer DHCP sur connexion au réseau local ?
Merci beaucoup de me dépanner
Utile
+0
plus moins
Slt

En laissant la configuration TCPIP en automatique et en vérifiant que le service client DHCP est actif

Taper dans une invite de commande sc query DHCP

La ligne STATE doit être à RUNNING



Qu'est-ce qui te fait penser qu'il n'est pas activé ?
jeanpatou2 8Messages postés samedi 28 novembre 2015Date d'inscription 5 novembre 2017 Dernière intervention - 5 nov. 2017 à 19:07
C'est ce qui m'était répondu !
J'ai retrouvé internet sur les deux ordis, mais sur le groupe résidentiel de l'un, on me dit que je ne peux y accéder n'ayant pas le réseau. Je ne sais pas où mettre le mot de passe.
Désolée d'être ignare et merci.
Répondre
kaumune 16199Messages postés lundi 26 novembre 2007Date d'inscription ContributeurStatut 10 novembre 2017 Dernière intervention - 5 nov. 2017 à 19:58
????
Répondre
jeanpatou2 8Messages postés samedi 28 novembre 2015Date d'inscription 5 novembre 2017 Dernière intervention - 5 nov. 2017 à 20:03
Merci quand même, j'ai réussi...
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !