Signaler

Affichage en allemand [Résolu]

Posez votre question Patrick MAZET-ROUX - Dernière réponse le 11 nov. 2017 à 20:48 par Thomaspom
bonjour,
lorsque je clique sur le raccourci "google" sur mon bureau il arrive qu'à l'ouverture de la fenêtre, celle ci s'affiche en allemand. Comment puis je réparer ça et ne plus avoir à aller dans paramètres pour tout réinitialiser?
Petite info supplémentaire: je suis employé par une entreprise allemende et je vais de temps en temps sur mon compte et sur ma boite mail avec l'ordi du boulot. Sachant que le serveur est en Allemagne.
Merci pour votre aide.
Cdlt
Utile
+0
plus moins
Bonjour/bonsoir, D'après ce que j'ai compris c'est synchronisé avec ton adresse mail en gros .. tu es sur quel navigateur ?
Donnez votre avis
Utile
+0
plus moins
Google Chrome
déjà merci pour la rapidité
Donnez votre avis
Utile
+0
plus moins
-ouvrez Google Chrome
-Allez dans l'onglet en haut à droite représentant trois petits points
-ensuite allez dans "paramètres"
-descendez jusque la partie "au démarrage"
-sélectionnez "ouvrir une page ou un enssemble de page spécifiques" puis cliquez sur "ajouter une page"
-entrez "google.fr" puis cliquez sur "ajouter"
Shinkansen7- 11 nov. 2017 à 20:37
Merci à vous. Pour l'instant plus de problème
Répondre
Thomaspom 4Messages postés dimanche 5 novembre 2017Date d'inscription 11 novembre 2017 Dernière intervention - 11 nov. 2017 à 20:48
De rien :)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !