Menu

Windows 7 au ralenti..pas en bas de 50%.. [Résolu]

pachanga 814 Messages postés mercredi 14 mai 2008Date d'inscription 13 février 2018 Dernière intervention - 4 nov. 2017 à 22:47 - Dernière réponse : pachanga 814 Messages postés mercredi 14 mai 2008Date d'inscription 13 février 2018 Dernière intervention
- 6 nov. 2017 à 13:27
Bonjour,

Reformattage complet récent, pas grande chose d'installé, à part word, teamviewer, et flight simulator x.
Sans aucune utilisation le système ne descend pas en bas de 50%, un processus caché semble gruger mon PC.
j,ai scanné avec ccleaner, malwarebytes, spybot, avast.
Rien n'y fait..

Specs ici bas.
Merci pour votre aide :)



Si tu ne poses jamais de question, c'est parce que tu connais tout ! 
Afficher la suite 

6 réponses

Répondre au sujet
Malekal_morte- 146989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 17 février 2018 Dernière intervention - 5 nov. 2017 à 00:07
0
Utile
1
Salut,

C'est un bug de Windows Update, il faut le mettre à jour puis passer la mise à jour cumulative.
Tout est expliqué sur cette page: https://www.malekal.com/windows-update-sur-windows-7/

pachanga 814 Messages postés mercredi 14 mai 2008Date d'inscription 13 février 2018 Dernière intervention - 5 nov. 2017 à 03:23
...Mon windows update est à jour.
Je ne crois pas que ce soit ça le problème.

De plus en éteignant mon PC j,ai un message sur soit disant fichier de BiTdEFNDER que je n'ai j'ai installé dans mon pc !
Commenter la réponse de Malekal_morte-
Malekal_morte- 146989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 17 février 2018 Dernière intervention - 5 nov. 2017 à 12:05
0
Utile
3
c'est peut-être BitDefender qui cause cela, pour voir ce qui tourne :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ afin de les partager.
En retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.


pachanga 814 Messages postés mercredi 14 mai 2008Date d'inscription 13 février 2018 Dernière intervention - 6 nov. 2017 à 05:01
Finalement c'était le processus
"windows media player network service"
Qui tirait anormalement de jus. je l'ai désactivé et tout va bien pour l'instant.
Au départ je ne l'avais pas remarqué car la case "show processes from all users" nÉtait pas cochée...
Tu as une idée à quoi sert ce processus et pourquoi il tire du jus comme ça ?
Malekal_morte- 146989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 17 février 2018 Dernière intervention > pachanga 814 Messages postés mercredi 14 mai 2008Date d'inscription 13 février 2018 Dernière intervention - 6 nov. 2017 à 09:19
Le mieux serait de faire FRST pour voir.
pachanga 814 Messages postés mercredi 14 mai 2008Date d'inscription 13 février 2018 Dernière intervention - 6 nov. 2017 à 13:27
Je le fais aujourd'hui.
Merci beaucoup pour votre assistance.:)
Commenter la réponse de Malekal_morte-