Signaler

Disque à 100%

Posez votre question ptitgros - Dernière réponse le 31 oct. 2017 à 16:46 par Malekal_morte-
BonjouR

Comme vous, mon disque dur est en permanace à 100% et j’ak vu la solution qui étais de désactiver superfetch le problème c’est que quand j’entre services.msc dans le menu exécuté il ne se passe rien ?
Utile
+0
plus moins
Salut,

Ouvre le gestionnaire de tâches
En bas à gauche, clic sur afficher tous les processus/détail, si présent.
Clic sur l'onglet Processus.
Fourni des captures d'écran du gestionnaire de tâches.

Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !