Menu

Formule avec date [Résolu]

RAF26ML 39 Messages postés mardi 22 août 2017Date d'inscription 14 décembre 2017 Dernière intervention - 30 oct. 2017 à 11:22 - Dernière réponse :  RAFML26
- 30 oct. 2017 à 15:58
Bonjour,

bonjour,

j'ai une colonne c avec des dates et je souhaiterai faire une formule qui dit
si c=2017 alors colonne b4 sinon 0

merci pour votre aide





Afficher la suite 

2 réponses

Répondre au sujet
0
Utile
Bonjour,

Peut-être comme ça.
=SI(ANNEE(C4)=2017;B4;0)
Commenter la réponse de CL
0
Utile
ça marche, merci beaucoup....
Commenter la réponse de RAFML26