Signaler

Formule avec date [Résolu]

Posez votre question RAF26ML 20Messages postés mardi 22 août 2017Date d'inscription 10 novembre 2017 Dernière intervention - Dernière réponse le 30 oct. 2017 à 15:58 par RAFML26
Bonjour,

bonjour,

j'ai une colonne c avec des dates et je souhaiterai faire une formule qui dit
si c=2017 alors colonne b4 sinon 0

merci pour votre aide





Utile
+0
plus moins
Bonjour,

Peut-être comme ça.
=SI(ANNEE(C4)=2017;B4;0)
Donnez votre avis
Utile
+0
plus moins
ça marche, merci beaucoup....
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !