Mail Club Internet [Résolu]

Krinn 2 Messages postés vendredi 27 octobre 2017Date d'inscription 27 octobre 2017 Dernière intervention - 27 oct. 2017 à 12:03 - Dernière réponse : jeannets 11570 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 15 février 2018 Dernière intervention
- 27 oct. 2017 à 21:26
Bonjour,
je n'arrive pas à envoyer de mails avec Thunderbird.
J'ai un mail en @club-internet.fr
Mon FAI est SFR.
Quand j'essaie d'envoyer un mail, j'ai ce message:
Cannot connect to SMTP server 93.17.128.14 (93.17.128.14:25), connect error 10060.

Qui aurait une solution?
Afficher la suite 

3 réponses

Répondre au sujet
jeannets 11570 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 15 février 2018 Dernière intervention - 27 oct. 2017 à 12:19
0
Utile
1
Bonjour,

je ne suis pas sur que cette adresse internet existe toujours..??

Ensuite ton SMTP doit etre indiqué smtp.sfr.fr

le port SMTP doit etre 587 et le POP 995 connexion chiffré: aucun

il reste peut etre à voir le certificat de thunderbird..

Avast... dans ses Paramètres :

Soit importer le certificat de Avast par exemple http://www.avantivirus.fr/certificat_thunderbird_v9 (voir la version de thunderbird)
Soit Protection active ➜ Agent mail Activé et dedans :
Paramètres principaux ➜ Décocher ☐ Courrier sortant
Analyse SSL ➜ Décocher ☐ Analyser les connexions SSL
Désactiver les analyse SSL empêche l'AV d'analyser à l'ouverture des mail et des PJ
Krinn 2 Messages postés vendredi 27 octobre 2017Date d'inscription 27 octobre 2017 Dernière intervention - 27 oct. 2017 à 16:59
Bravo! Ca marche! Je n'ai modifié que le port SMTP pour l'instant et je peux envoyer mes mails.
Merci pour l'aide.
Commenter la réponse de jeannets
jeannets 11570 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 15 février 2018 Dernière intervention - 27 oct. 2017 à 21:26
0
Utile
Bon, tant mieux, tout le monde est content... donc le sujet est résolu..

A+++
Commenter la réponse de jeannets