Signaler

Nouveau problème avec mon compte Copains d'Avant [Résolu]

Créer une discussion mimolette31 397Messages postés jeudi 23 juin 2011Date d'inscription 8 novembre 2017 Dernière intervention - Dernière réponse le 23 oct. 2017 à 19:23 par mimolette31
Bonjour,

A nouveau, que ce soit avec I. EXPLORER ou C. CHROME, mon mot de passe est refusé ? Cela fait plusieurs fois que j'ai des problèmes de ce genre en un an environ, mon compte à même été fermé et il m'avait fallu le reconstituer !
Que faire ?
Merci à qui pourra m'aider, car je n'ai pas de réponse de leur part, en dehors d'un mail confirmant la réception de ma réclamation.
Encore merci
Cordialement.


Utile
+0
plus moins
Bonjour,

essaye en reiniatialisant ton mot de passe https://copainsdavant.linternaute.com/p/forgot_password
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Merci de votre aide.

Je me suis servi du lien, créé un nouveau mot de passe, il m'a été confirmé que je pouvais me connecter avec celui-ci.
Eh bien non c'est toujours refusé !
Je tourne en rond !

Merci
Cdlt
regcal 13368Messages postés vendredi 22 mai 2009Date d'inscription ContributeurStatut 5 novembre 2017 Dernière intervention mimolette31 - 23 oct. 2017 à 13:14
merci de réessayer
Répondre
Donnez votre avis
Utile
+0
plus moins
Merci pour votre réponse.
J'ai eu de la chance : ils m'ont redemandé mon n° de téléph. et l'on a règlé la question ensemble.

Mais... cela ne fonctionne que sur I. Explorer et pas sur Chrome.

La personne de Copains ... ne comprends pas et moi de même. Quand je vois la discussion : " http://www.commentcamarche.net/forum/affich-8975845-non-acces-a-mon-compte-copain-d-avant ".

Je ne suis pas la seule à avoir des difficultés sur ce plan!
Merci et bonne soirée
baladur13 31815Messages postés mercredi 11 avril 2007Date d'inscription ModérateurStatut 9 novembre 2017 Dernière intervention mimolette31 - 23 oct. 2017 à 18:23
Bonjour,
Sur Chrome avez-vous un bloqueur de Pub ?
Si oui essayez de le désactiver pour "copains d'avant"
Répondre
Donnez votre avis
Utile
+0
plus moins
J'avais ADBlock +, que j'ai désactivé depuis une quinzaine de jours, car dans une newletter de CCM il était question de piratage ou qq chose de ce genre (pas très calée sur Internet).
J'ai donc penché pour la prudence et l'avait désactivé. D'ailleurs la personne de Copains..., qui m'a téléphoné cet après-midi, me l'a demandé aussi.

Donc ce n'est pas cela, mais maintenant je suis obligée de subir les pubs : j'ai horreur de cela !
baladur13 31815Messages postés mercredi 11 avril 2007Date d'inscription ModérateurStatut 9 novembre 2017 Dernière intervention mimolette31 - 23 oct. 2017 à 18:42
SI ADBlock n'est pas la cause du problème, il suffit de le réactiver.
Répondre
Donnez votre avis
Utile
+0
plus moins
Merci de votre aide
Bonne soirée
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !