Voyant DSL neuf box etein [Résolu/Fermé]

Jeremi69 - 30 août 2007 à 22:08 - Dernière réponse : mijo2614 1 Messages postés mercredi 10 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention
- 10 déc. 2014 à 16:30
Bonjour,

Depuis maintenant 5 jours il m'ai impossible de me connecte a internet. En milieu d'après midi le voyant DSL de ma neuf box s'est eteint brusquement. Ce n'est pas la premiere fois mais d'habitude le voyant se ralume apres un petit moment. Mais la non, c'est le seul eteint. Le voyant tel, lan et pwr sont fixe et lac clignote. J'ai apelé a plusieurs reprise le service technique de neuf telecom mais il m'on repondu que sela venai de ma ligne adsl et qu'elle allai etre repare. Mais ce ne peut venir de sa puisque mon telephone par neuf marche et le wifi sur mon second ordinateur aussi. Si quelqu'un pourrait m'aider s'il vous plaît, merci d'avance.
Afficher la suite 

61 réponses

petitelouloute - 31 janv. 2008 à 17:54
+36
Utile
34
slt moi!!!

moi aussi j'ai la neuf box! si les voyants sont étient et que tu as internet c'est normale, tu as du étiendre il suffit juste que tu appuie un petit moment sur la façade de la neuf box et ça devrai fonctionner.
si ça ne fonctionne pas va sur http://192.168.1.1 et clique sur ETAT descend et choisi ce que tu veux et valide.

voila, bon courage!!
Cette réponse vous a-t-elle aidé ?  
merci cela m'a bien aidé
merki tout le monde !!!!!!!!!
merci beaucoup tu ma rendue service
Est ce normal que le lien ne fonctionne pas ? Du moins sur mon téléphone (car je n'ai pas d'autre moyen que la 3G pour aller sur internet comme la neuf box ne marche pas)
Merci d'avance
mijo2614 1 Messages postés mercredi 10 décembre 2014Date d'inscription 10 décembre 2014 Dernière intervention - 10 déc. 2014 à 16:30
merci, grace a toi j'ai pu rallumer tous les voyants en 1 clic merci
+7
Utile
Bonjour,

J'ai une neufbox, la fonction TV ne marche pa ( le voyant n'est pas allumé ).
Donc le décodeur télé ne marche pas, hors je ne comprend pas pourquoi ca ne fonctionne plus.
J'ai essayé le 192.168.1.1, le souci est que je peux seulement consulter et non modifier ou intervenir. Je pense que le problème vient de la.
Le service SFR m'a confirmé qu'il n'y avai pas de souci de leur part.
Je suis coincé lol, help me!!!
+6
Utile
6
Bonjour, moi , toute ma neuf box est eteinte et pourtant g encore internet estce normal???
appui sur ta 9box pendant qlq seconde et ça va marcher
pallas > rzala - 27 juil. 2009 à 19:38
Voyant éteint Merci tout remarche

@+
pas de voyant allumé ! il faut aller dans la configuration de la neufbox puis activer les voyants...
merci rzala j'ai reussi
Va sur http://192.168.1.1/ ou http://192.168.1.2/ Ensuite reste appuié 5 secondes sur le lumiere Vert Jaune Rouge de ta NeufBox, et ensuite il y aura Voyants : Et tu auras la possibilitée de choisir Eteint ou Allumés :)

Bonne soirée.
Cordialement
+5
Utile
Merci tout le monde, grâce à vous j'ai enfin pu ETEINDRE ces foutus voyants qui éclairaient la moitié de ma chambre la nuit! :D
+2
Utile
2
je lis votre probleme et essaie d'appliquer cette methode pour rearmer ma dsl mais le voyant clignote rouge sans arret puis au bout du compte s'éteint ??????????? et pourtant j'ai quand meme l adsl qui peut m'aider???
http://192.168.1.1/0_2?page_ref=/1_0
allez à l'adresse ci dessus et suivez les indications
vous pourrez activer ou désactiver les voyants de la box
espérant vous avoir aidé
pour être plus précis
http://192.168.1.1/1_0
après avoir compléter la 1 ere page avec identifiants neuf
allez dans rubrique ETAT GENERAL
en bas de page voir état des voyants et selectionner
nounours77 - 5 mars 2010 à 07:37
+1
Utile
Merci à vous pour les conseils, sur les témoins de la neuf box , super une petite pression sur la façade pendant 30 seconde et voila c'est magique.
encore MERCI.
NOUNOURS77.
matt59boxe - 18 oct. 2007 à 12:08
0
Utile
Bonjour,
je vous contact car j'ai une amie qui ses abonné depuis 2 moi a neuf telecom et le voyant dsl ne se mets pas en route sa ligne et actvité car quand on branche un autre modem le voyant s'allume
le neuf nous a envoyé un nouveau modem et le voyant ne s'allume toujours pas que faire
magiclegend - 12 mars 2008 à 14:28
0
Utile
Merci beaucoup a toi petitelouloute j'avais le même problème et n'avais pas remarquer qu'en appuyant sur la façade les voyants s'éteiganaient ;)
0
Utile
merci a toutes et a tous j'avai le meme probleme comme la plus part de vous,les lumieres de ma 9box etaient eteints je suis meme partie dans une boutique sfr ils ont pas pu me renseignaient ils m'ont conseillaient de venir dans ce site est sans poser ma question g deja eu la reponse.donc merci encor une fois.
0
Utile
tout fonctionnait sans signal lumineux existe-t-il sur la box un mode economique ? comment le faire fonctionner ?
0
Utile
Merci, ça a marché !!
Bonne journée
Cordiales salutations
@lain
0
Utile
meme apres toutes les manips preconisees les voyants ne s'eteignent pas
j'ai appele sfr qui me semble bien incompetent pour ce probleme
car au bout d'un moment il me dit qu'il va tester ma box a distance et que je garde mon tel portable pres de moi pour qu'il puisse me rappeler si la communication est coupee.
la communication s'est coupee mais il n'a jamais rappelé !!!!
J'AI OUVERT LA BOX (retirer les 4 petits patins autocollants sous la box et on accede au vis)ET IL Y A JUSTE UN CONNECTEUR A DEBRANCHER POUR
ETEINDRE LE PAVE LUMINEUX CENTRAL NEUF
netforum 1547 Messages postés jeudi 16 août 2007Date d'inscription 13 juin 2011 Dernière intervention - 30 août 2007 à 22:13
-1
Utile
a tu fait un reset de ta neuf
liguec1 1791 Messages postés mercredi 4 avril 2007Date d'inscription 12 décembre 2016 Dernière intervention - 18 oct. 2007 à 12:17
-1
Utile
je vous conseil un site pour essayer de régler vos probleme avec neuf, il y a des techniciens qui peuvent vous repondre :
http://www.justneuf.com/
-1
Utile
merci de votre aide j ai passer toute le journee a essayer de comprendre le problème et grace a vous tout est rentre dans l' ordre merci
-1
Utile
Merci merci
Ce matin c'était panique à babord quand je me suis rendue compte que tout était éteint
Après j'ai vu que tout fonctionnait, téléphone, télé, internet
Alors je ne comrpenais plus
Donc j'ai appuyé sur la façade et tip top tout est revenu
Par contre c'est bizarre car on n'a pas touché à la neuf box depuis hier....
rouchkinette - 7 janv. 2010 à 15:37
-1
Utile
Merci pour votre aide précieuse! J'avais le mm problème et en 30 sec c'est réglé avec vos conseils !
Et bonne année à tous
-1
Utile
1
bonjour je reviens de chez ma mere elle avait ce probleme..avec un stylo j ai enclenché le "reset" sur le coté de la box et tout est rentré dans l ordre..
si je fais reset , comme j ai un second ordinateur en wifi ,je ne devrai pas tout reconfigurer??