Signaler

Il s'eteint automatiquement

Posez votre question EmaThOm 10Messages postés mercredi 20 novembre 2013Date d'inscription 20 octobre 2017 Dernière intervention - Dernière réponse le 20 oct. 2017 à 11:27 par EmaThOm
Bonjour, a tous et a toute voila je vous expose mon problème
quand j'allume le pc , il s’éteint tout de suite , les ventilos tourne et pouffe quelques seconde après plus rien. Quelqu'un pourrait m'aider d'ou vient la panne ?



Utile
+0
plus moins
Bonjour
Peux tu me donner plus de détails sur ce que tu as fais entre le moment ou il fonctionnait et ou il se met en grève.
Merci
Donnez votre avis
Utile
+0
plus moins
Bonjour , j'ai changé d'alim et deja avabt sa il s'eteignait tout seul parfois
Donnez votre avis
Utile
+0
plus moins
Bonsoir
insomnie je commence par toi
je suppose tour ?
Bon ce n'est pas l'alimentation.
Il y a un composant qui est récalcitrant.
j'y pense si c'est un portable l'arrivée d'air qui refroidit le processeur et la chipset vidéo est sans doute obstruée à l'intérieur par la poussière accumulée tu n'a pas idée du nombre de portables que j'ai réanimé comme cela il faut opérer docteur et ouvrir.
Si c'est une tour la c'est plus facile
Sur la carte-mère on a greffé 1 ou 2 dvd ; 1 ou 2 DD(disques durs) ; Une ou plusieurs barrettes mémoire une ou pas carte graphique et bien entendu 1 clavier etc.
La configuration minimum pour atteindre le bios d'un PC est une carte mère une sortie vidéo intégrée a la carte mère ou non 1 barrette mémoire et le clavier.
Je pense que maintenant tu comprends ce que tu dois faire pour voire si ta tour fonctionne en config minimum.
Si oui il suffit de remettre le reste 1 par 1 en commençant par la mémoire et voire a quel moment la machine se met en grève le dernier élément raccordé est donc le coupable.
laisse moi de tes nouvelles car c'est déprimant de tenter d'aider son prochain sans savoir si le PB est solutionné
A+ peut être
Donnez votre avis
Utile
+0
plus moins
bonjour merci a toi de m'avoir répondu , alors j’ai tout débranché et branché seulement l'alim et ca fias pareil , les ventilo se mettent en route et il redémarre, j'ai essayé aussi avec une autre carte mère et ça fais pareil
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !