Pièces jointes ne s'ouvrent pas ,ou lecture incomplète [Résolu]

chpum33 8 Messages postés vendredi 27 janvier 2017Date d'inscription 13 octobre 2017 Dernière intervention - 12 oct. 2017 à 09:03 - Dernière réponse :  chpum33
- 13 oct. 2017 à 13:54
bonjour ,les pièces jointes envoyées sous n'importe quel format ,ne s'ouvrent pas toutes ,et si elles s'ouvrent ,souvent leur lecture est incomplète : exemple 13" sur 4'10 ..auriez-vous une solution pour que cela redevienne "normal"!!...je vous en remercie par avance ..................bien cordialement .
Afficher la suite 
8Messages postés vendredi 27 janvier 2017Date d'inscription 13 octobre 2017 Dernière intervention

14 réponses

Répondre au sujet
regcal 13368 Messages postés vendredi 22 mai 2009Date d'inscriptionContributeurStatut 5 novembre 2017 Dernière intervention - 12 oct. 2017 à 09:06
0
Utile
13
Bonjour,

Quel support ? capture d'écran ?
chpum33 8 Messages postés vendredi 27 janvier 2017Date d'inscription 13 octobre 2017 Dernière intervention - 13 oct. 2017 à 09:24
REGCAL ..je crois qu'il vaut mieux que tu m'abandonnes !! je n'arrive même pas a envoyer la pièce jointes sur cijoint.com !! merci pour avoir essayé ! bien cordialement ...PS : je dois m'absenter pour 2 heures ..
regcal 13368 Messages postés vendredi 22 mai 2009Date d'inscriptionContributeurStatut 5 novembre 2017 Dernière intervention - 13 oct. 2017 à 09:44
ok on va faire autrement


Programme utilisé pour lire les videos ?
le fichier ouvert par powerpoint peux tu donner son nom.extension
chpum33 8 Messages postés vendredi 27 janvier 2017Date d'inscription 13 octobre 2017 Dernière intervention > regcal 13368 Messages postés vendredi 22 mai 2009Date d'inscriptionContributeurStatut 5 novembre 2017 Dernière intervention - 13 oct. 2017 à 12:51
re..et merci encore ! quelle patience ! et c'est pas fini !! car la plupart des renseignements que tu me demandes ,sont pour moi en "grec ancien "!!..........bon je vais te dire ce que j'ai vu en pianotant ...quand je lis mes vidéos ..soit un cône rouge et blanc ..et avec ça elles s'ouvrent ou ne s'ouvrent pas !! il y aussi >> mp4/vlc multimédia,ou ,et là ça marche du 26/08 ! en img /N°photo /jpg..dans démarrer j'ai en effet " ,un autre logo > carré orange /flêche blanche... je ne sais pas si ça peut t' être utile ,mais quand une pièce jointe ne s'ouvre pas du tout ,il y a écrit dans le "rectangle"......""power point ne peut pas lire : C/users/jp/appdata/local/microsoft/windows/temporary internet files / content outlook ....et une suite de chiffres et de lettres !!! ""...voilà tout ce que j'ai p trouver ...dans "demarrer ,il y a un logo avec des traits et un quartier de lune (1er quartier !!ça je connais!) ..quand je double clique ,une fenêtre s'ouvre ..j'ai essayé toutes les indications ...sans succès !!! voila les resultats de mes rechercherches ! bon appétit ,si ce n'est pas fait !(moi ,j'y vais!) ..merci et bien cordialement ..PS : n'hésites pas a arrêter ton aide si c'est trop compliqué avec un mec comme moi !!!
regcal 13368 Messages postés vendredi 22 mai 2009Date d'inscriptionContributeurStatut 5 novembre 2017 Dernière intervention - 13 oct. 2017 à 13:03
bon je pense que le plus simple serait de trouver dans ton entourage quelqu'un pour t'aider désolé
chpum33 > regcal 13368 Messages postés vendredi 22 mai 2009Date d'inscriptionContributeurStatut 5 novembre 2017 Dernière intervention - 13 oct. 2017 à 13:54
ne soit pas désolé ! tu as fait le maximum ..avec en face un mini-minimum !! je vais voir ce que je peux faire ..ce n'est pas vital de toute façon ! un grand merci pour ton aide ..et surtout ta patience ! reçois mes meilleures salutations cordiales ....
Commenter la réponse de regcal