Blocage sur TZ20 Lumix erreur système

NANOU51yd 2 Messages postés mercredi 11 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention - 11 oct. 2017 à 19:14 - Dernière réponse : NANOU51yd 2 Messages postés mercredi 11 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention
- 12 oct. 2017 à 11:43
Bonsoir à tous,
Mon appareil photo c'est bloqué le premier jour de mon voyage au Canada impossible de le débloquer j'ai un message qui s'affiche erreur système (MP) j'ai pris quelques photos et puis blocage rien à faire l'objectif reste ouvert il me faut ruser pour le fermer avec le off et le on et en retirant la batterie en position prise l'écran est flou et en position lecture il affiche rapidement une voir deux photos de la carte et le message d'erreur s'affiche Pouvez-vous m'aider ?
Je ne suis pas une pro de la photo
Merci par avance et bonne soirée NANOU
Afficher la suite 

1 réponse

Répondre au sujet
NANOU51yd 2 Messages postés mercredi 11 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention - 12 oct. 2017 à 11:43
0
Utile
Bonjour je n'ai pas eu de réponse personnelle mais ce n'est pas grave après avoir lu les commentaires divers sur ce type de problème j'avoue avoir été surprise de constater qu'après plusieurs essais de lâcher d'appareil sur le tapis sans succès manipulations diverses conseillées restées aussi sans solution ce matin énervée j'étais j'ai tenté le tout pour le tout j'ai balancé une "baffe" magistrale à cet appareil que je commençais vraiment à maudire et miracle ça marche débloqué "j'y crois pas" encore ... pourvu que ça dure !!! apparemment il préfère la brutalité à la douceur c'est surprenant
merci des conseils je n'y croyais guère peut être la chance ...
NANOU51yd bonne journée à tous
Commenter la réponse de NANOU51yd