Signaler

Date échéance

Posez votre question LIRIKOCONCIENCIA 1Messages postés mardi 10 octobre 2017Date d'inscription 10 octobre 2017 Dernière intervention - Dernière réponse le 13 oct. 2017 à 16:24 par Vaucluse
Bonjour,
je voudrais s'il vous plait une réponse a ça.
j'ai deux dates: date début contrat 21/02/2017 et date fin contrat 15/05/2017.il 'y aurait-il pas une formule pour me signaler la fin du contrat un mois avant la date fin contrat


Utile
+1
plus moins
Bonjour. Sur quel logiciel ? Excel ?
LIRIKOCONCIENCIA- 13 oct. 2017 à 15:50
Oui
Répondre
m@rina 13741Messages postés mardi 12 juin 2007Date d'inscription ContributeurStatut 14 octobre 2017 Dernière intervention - 13 oct. 2017 à 16:14
Je transfère donc sur le forum Excel
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour
(et coucou Marina, on ne te vois pas souvent chez nous!)

=B1 dater de fin de contrat*
en C1:

=SI(MOIS.DECALER(B1;1)<AUJOURDHUI();"attention";"")

vous pouvez aussi, en sélectionnant le champ B utiliser la mise en forme conditionnelle par formule pour mettre la cellule en surbrillance

formule de MFC:

=MOIS.DECALER(B1;1)<AUJOURDHUI()


et si vous avez en B des cellules vides, pour éviter l'affichage:
=SI(ET(B1<>"";MOIS.DECALER(B1;1)<AUJOURDHUI());"attention";"")
crdlmnt



Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !