Signaler

Traîtresse de caméra [Résolu]

Posez votre question madforevercna 3Messages postés samedi 7 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention - Dernière réponse le 7 oct. 2017 à 01:27 par madforevercna
Bonjour ou bonsoir. Voilà , la caméra de mon Pc marche très bien quand j'utilise Skype ou Facebook mais pas du tout quand je vais sur un site tel qu'Omegle, Chatroulette ou d'autres du genre. Je suis allé dans les options du navigateur (Chrome) pour autoriser l’exécution du plugin Flashplayer, j'ai mis "accepter" pour beaucoup d'autres options car ce sont des sites fiables mais toujours pas de caméra qui s'allume. Pire quand je suis sur Omegle et que je vérifie les cameras connecté il me marque rien, pas même le nom du périphérique associé à ma caméra. Que dois-je faire pour rétablir celà?
Utile
+1
plus moins
Salut,

Utiliser autre chose que Google Chrome... comme Firefox.

Problème récurrent, sur les sites qui utilisent encore Flash Player et sur lesquels on navigue via Google Chrome ;-)
madforevercna 3Messages postés samedi 7 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention - 7 oct. 2017 à 01:07
J'vais essayer ça.
Pourtant ça marchait super bien il y a pas si longtemps, peut-être est-ce du à des modifications.
Répondre
madforevercna 3Messages postés samedi 7 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention - 7 oct. 2017 à 01:27
Yesssss!!! Ca a marché!!! Merci , j'utilise Chrome mais j'vais garder Firefox rien que pour ces deux sites :)
Merci encore mon gars.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !