Signaler

Comment additionner des valeurs texte dans une colonne? [Résolu]

Posez votre question LaMuseq 2Messages postés vendredi 6 octobre 2017Date d'inscription 11 octobre 2017 Dernière intervention - Dernière réponse le 11 oct. 2017 à 17:48 par LaMuseq
Bonjour,

Je veux additionner le nombre de réponses "oui" d'une colonne, excluant les valeurs "non"...quelle est la formule?

Merci
La Muse
Utile
+0
plus moins
bonsoir,

formule a adapter :

=NB.SI(A1:A3;"oui")
LaMuseq 2Messages postés vendredi 6 octobre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 11 oct. 2017 à 17:48
Wow! Super MERCI!! Ça fonctionne parfaitement! Et j'adore votre citation! Bonne journée!
NB.SI(G8:G39;"oui")
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !