Comment additionner des valeurs texte dans une colonne? [Résolu]

LaMuseq 2 Messages postés vendredi 6 octobre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 6 oct. 2017 à 19:42 - Dernière réponse : LaMuseq 2 Messages postés vendredi 6 octobre 2017Date d'inscription 11 octobre 2017 Dernière intervention
- 11 oct. 2017 à 17:48
Bonjour,

Je veux additionner le nombre de réponses "oui" d'une colonne, excluant les valeurs "non"...quelle est la formule?

Merci
La Muse
Afficher la suite 

2 réponses

Répondre au sujet
fabien25000 265 Messages postés mercredi 5 octobre 2016Date d'inscription 16 octobre 2017 Dernière intervention - 6 oct. 2017 à 19:44
0
Utile
1
bonsoir,

formule a adapter :

=NB.SI(A1:A3;"oui")
LaMuseq 2 Messages postés vendredi 6 octobre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 11 oct. 2017 à 17:48
Wow! Super MERCI!! Ça fonctionne parfaitement! Et j'adore votre citation! Bonne journée!
NB.SI(G8:G39;"oui")
Commenter la réponse de fabien25000