Signaler

Carte Mère H.S. ou Alimentation ?? [Résolu]

Posez votre question Hadrien - Dernière réponse le 4 oct. 2017 à 16:16 par nagaD.scar
Bonjour,

J'ai un soucis de démarrage depuis ce matin.
Hier j'ai fermé ma session normalement.

Lorsque j'appuie sur le bouton de ma tour rien ne se passe.

J'ai ouvert la paroie.
A l'intérieur, la carte graphique alimenté en direct par l'alimentation à ces diode allumées.
Ma carte mère asusrog dispose de boutons pour allumé ou reset directement sur la carte mère, ces derniers sont également allumés.
Les ports USB semble recevoir du courant puisque ma clef Wi-Fi éclaire.

J'ai constaté ceci :
Lorsque je coupe l'alimentation jusqu'à extinction de toutes les diodes et que je remet l'alimentation, si j'appuie sur le bouton de démarrage, l'ordi semble vouloir démarrer mais ce coupe au bout d'une demi-seconde. Et cela fonctionne que si je vide électriquement l'ordi.

Pendant cette demi seconde :
La carte graphique démarre son ventilo.
La diode du ventilateur du processeur s'allume.

J'aurais tendance à dire que c'est malheureusement la carte mère qui est morte.
Qu'en pensez vous ?

Utile
+0
plus moins
Hello,

Généralement tu vas retrouver ce probleme quand il y a un soucis entre ta carte et un ou plusieurs composants.
La cause peu être une carte mère défectueuse mais pas seulement, ca peu tout autant être la ram, le processeur, une carte pci, etc.
Donc la première chose à tester est un reset du bios (vire la pile 1 minute dans le doute et remets là).
Si le reset ne fonctionne pas, on essaye :
- Retire la ram.
- Tente un démarrage (vérifie qu il y ai bien un speaker sur ta carte mere), si des bips se font entendre, tu peux très probablement écarter la carte mère, sinon bah c'est la cm.

Si ce n'est pas la carte mère, remets un à un tes composants pour tester.

Il n'est pas impossible que ca soit l'alimentation, ce qui est facile à tester si quelqu'un peu t'en prêter une, sinon en fonction du réparateur, tu peux aller les voir avec juste l alim pour la faire tester ( il y a des testeurs, ils n ont meme pas besoin de monter l alim)

redis moi si besoin

naga
nagaD.scar 4131Messages postés samedi 8 septembre 2007Date d'inscription 6 octobre 2017 Dernière intervention - 4 oct. 2017 à 14:26
ça peut en effet arriver mais la sécurité ne se déclenche qu'après un temps d'activité (de mémoire c'est dès que le processeur atteint des 75/80° mais je peux me planter ... c'est fortement probable x]) .
Répondre
Judge_DT 19064Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 18 octobre 2017 Dernière intervention - 4 oct. 2017 à 14:29
Sur un PC fixe, l'arrêt thermique se produit bien au delà de 80° en général.

Cependant, ça ne coupe pas net au démarrage... Vu les symptômes, je remet l'alimentation en doute dans un premier temps. Vérifier si elle n'a pas un fusible ou une sûreté qui s'enclenche, mais il est clair que ça semble être pûrement électrique, comme problème.

Enfin, retirer la pile ne réinitialise pas forcément la carte mère et parfois, ne le fait plus du tout, il y a pour cela des boutons prévus à cet effet, afin de créer un "reset" réel, mais ça ne réglerai pas le souci qu'on rencontre ici.

Je pense qu'il serait plutôt sage de tester l'alimentation, en premier. En vérifiant, que les 12V fournissent bien 12V, les 5 du 5V etc, etc.
Répondre
nagaD.scar 4131Messages postés samedi 8 septembre 2007Date d'inscription 6 octobre 2017 Dernière intervention - 4 oct. 2017 à 15:35
juste comme ca, j'ai dejà eu le même symptome pour :
- une ram grillé (ne bip pas forcément)
- une ram incompatible (ne bip pas forcément)
- un processeur grillé ou défectueux
- et bien sûr, une alimentation défectueuse ou grillé (ahhhh l'automne et ses orages :] )

J'ai aussi eu le soucis avec des périphériques usb qui faisait se reproduire le même symptôme (si branchés au boot, bien sûr ... souvent des imprimantes oO ) .

Mais bon il y a surement pas mal de cas (je penses surtout au probleme au boot si periph usb) qui aujourd'hui ne sont plus d’actualité, je répare beaucoup moins de pc depuis 10 ans ^^


juste une petite question : "enfin, retirer la pile ne réinitialise pas forcément la carte mère". Ca veut dire que enfin le bios est en mémoire morte?
Répondre
Judge_DT 19064Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 18 octobre 2017 Dernière intervention - 4 oct. 2017 à 16:11
juste une petite question : "enfin, retirer la pile ne réinitialise pas forcément la carte mère". Ca veut dire que enfin le bios est en mémoire morte?

"enfin" ... depuis l'apparition des UEFI, au moins... Après, ça dépends surtout des gammes, constructeurs et produits.
Répondre
nagaD.scar 4131Messages postés samedi 8 septembre 2007Date d'inscription 6 octobre 2017 Dernière intervention - 4 oct. 2017 à 16:16
les habitudes ^^
Répondre
Donnez votre avis
Utile
+0
plus moins
D'après le testeur d'alimentation.
C'est l'alimentation qui est cause...
Je vais essayer une autre alimentation, voir si ça fonctionne.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !