Signaler

Plaquette de freins 2.0 hdi [Fermé]

Créer une discussion vivi76400 8Messages postés lundi 2 octobre 2017Date d'inscription 3 octobre 2017 Dernière intervention - Dernière réponse le 3 oct. 2017 à 00:13 par baladur13
Bonjours,
Alors voilà je suis jeune permis au volant d'un Peugeot partner 2.0 hdi 90cv
Cette après midi ce trouve que mes plaquette fesair du bruit j'ai alors été achetée des plaquette (le vendeur à peut ma plaque pour me donner les bonnes)
Bref je rentre chez moi, met la voiture sur crique et démonte les roues avants
Alors avant droite, lorsque j'ai ouvert mon étrier le piston étais gripper, je me suis appercus que le caoutchouc noir étais percer (grave ou pas) j'ai donc mis un coup de WD40 (c'est ma 1er fois pour des plaquette)
J'ai ensuite essuyer se rentrer le piston toujours pas j'ai alors été appuyée sur la pédale de frein et le piston est "sortit" de son emplacement mais vraiment léger environ 3mm je lès remis j'ai réussi à le rentrer en tapant dans le font du piston à l'aide d'un "burin" et d'un marteaux.
Une fois le frein avant droite en place je monte dans la voiture démarre met la 1er et freine (la voiture toujours sur crique)
Impeccable ça freine!
Mais la pédale est très molle et disons que sa ralentit plus que sa pile...
Je ment vais faire la roue gauche je démonte comme à droite le piston lui aucun problème à être rentrée sauf que cette fois ci lorsque je met ma 1er ma roue droite ne tourne pas tandis que la gauche oui...
Je dessus de tester je lève mon étrier droite et la, la roue tourne comme celle de gauche.
Je redescend l'etrier et la roue ne tourne plus...
Je me dit que ces sûrement psk les plaquette sont neuve et épaisse je décide de prendre la route, au vous de 50m j'ai la côte de ma résidence avec un stop au vous, je jesseye de freiner pédale très molle je l'enfonce comme l'embrayage je pomper alors plusieurs fois environ 10 fois je ralentit légèrement mais rien de ouf.. merci le frein à main qui ma mis la voiture en crabe avant le stop... j'ai ensuite prit la nationale je monte à 80km/h je sens que la voiture tiré vers la gauche (pourquoi?)
Je décide d'aller sur le parking faire demi tour il ma fallu 80m pour m'arrêter...
J'ai pomper plusieurs fois j'ai pas d'ABS
Je décide d'essayer de piler voir bloquer les roue, le frein toujours moux je reste la pédale enfoncer la roue droite se bloque au vous de bonne seconde (pourquoi ne réagis tel pas au moment où la pédale est enfoncer au max mais seulement 3seconde voir jamais Après?)
Mais le truc ces que la droite qui semblait fonctionner à vide finalement ne fonctionne pas une fois sur route et je comprend pas pk?
Dois-je purgée? Si oui comment faire car j'aime beaucoup la mécanique du loin essuyer mais je n'est pas les notion d'un CAP ou Bah pro mécanique
Aidez moi svp
Utile
+1
plus moins
Bonjour,

Le rapport avec un forum informatique ???
vivi76400 8Messages postés lundi 2 octobre 2017Date d'inscription 3 octobre 2017 Dernière intervention fermiparadoxx - 3 oct. 2017 à 00:09
Alors la bonne question, j'ai marquer dans Google problème frein il mon rediriger sur ce forum... j'ai donc créé une discussion voilà tout
Si jamais vous avez une idée de ou je peut poster je prendrais également car je suis en galere
fermiparadoxx 461Messages postés samedi 19 août 2017Date d'inscription 18 octobre 2017 Dernière intervention fermiparadoxx - 3 oct. 2017 à 00:11
Un forum Peugeot par exemple :
http://www.forum-peugeot.com/Forum/
Utile
+1
plus moins
Bonsoir,
Cette question est plutôt hors sujet dans cette section du site consacré principalement au Web.
Il est plus judicieux de la reformuler sur
http://www.linternaute.com/auto/forum/mecanique-et-entretien-10
site du même groupe que CCM où son traitement pourra se faire de manière plus ciblée et plus pertinente.
Merci.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !