Connexion impossible sur l'appli CCM [Résolu]

dexter1759 31 Messages postés samedi 30 septembre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 2 oct. 2017 à 22:59 - Dernière réponse : dexter1759 31 Messages postés samedi 30 septembre 2017Date d'inscription 11 octobre 2017 Dernière intervention
- 3 oct. 2017 à 22:45
Bugs et suggestions CCM Créer une discussion Signaler Répondre
Bonsoir à tous,


J'aurais besoin d'une petite assistance s'il vous plaît.



Je n'arrive pas à me connecter sur l'appli CCM, aussi bien sur la version iPhone que sur la version Androïd.

Sur iPhone, çà me dit "Mot de passe incorrect" alors que j'ai ensuite essayé de me connecter depuis Safari avec le même mot de passe sans problème.


Alors j'ai téléchargé l'appli Androïd, çà me dit "l'authentification à échoué" et encore une fois sur Google Chrome çà passe.

Et je peux vous le dire que j'ai essayé plusieurs fois.


C'est normal ou je suis vraiment un noob ?


Qui parmi vous utilise l'appli CCM ?



Merci d'avance pour votre aide.
Afficher la suite 

4 réponses

Répondre
noctambule28 26888 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - Modifié par noctambule28 le 3/10/2017 à 09:46
0
Utile
2
Bonjour,

Je n'ai aucun souci sous Android (iPhone, pas testé).

Est-ce que tout se passe sur les téléphones ? (safari et chrome y compris) ou il y a des pc également, c'est pour savoir si les téléphones utiliseraient un autre réseau (4G au lieu de wi-fi et ip de l'endroit).

Edit : à tout hasard, les identifiants sont enregistrés(1) dans les téléphones ou tu les retapes(2) à chaque fois ? si 1, essaye 2

_________________________________________________________
L'humour est la clé de voûte de la conscience...Faut-il en avoir une
dexter1759 31 Messages postés samedi 30 septembre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 3 oct. 2017 à 15:29
Bonjour et merci de la réponse.


Je passe par le wifi sur le deux appareils, je me connecte sans problème sur pc avec Chrome.

Le truc c'est que je voulais tester l'appli pour voir ce que çà donnait, je venais juste d'installer sur iPhone, comme je n'arrivais pas à me connecter, je l'ai téléchargé sur Androïd.


Les identifiants sont enregistrés seulement sur les navigateurs.

Je pensais, est-ce parce que l'appli refuse les mots de passe trop longs ?
noctambule28 26888 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention > dexter1759 31 Messages postés samedi 30 septembre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 3 oct. 2017 à 15:57
Bizarre, !!

J'ai désinstallé /réinstallé pour me mettre dans les mêmes conditions ; je crois qu'il y a un souci avec les mdp commençant par @ et/ou & mais je ne vois pas de raisons à cette difficulté (et surtout je n'ai aucune difficulté) à se connecter donc ça va être très dur de trouver la raison si je ne reproduis pas le bug.
Pour Iphone, souvent, c'est le clavier qui n'écrit pas forcément les bons signes / lettres mais là, c'est aussi sous Android (qui en général écrit bien). Je conseille d'écrire en clair (sur note) et copier/coller le mdp.
Commenter la réponse de noctambule28
dexter1759 31 Messages postés samedi 30 septembre 2017Date d'inscription 11 octobre 2017 Dernière intervention - 3 oct. 2017 à 22:45
0
Utile
C'est bon, j'ai résolu le problème en changeant le mot de passe, l'ancien avait effectivement un arobase. Maintenant j'ai réussi à me connecter.


Au passage, je n'avais pas réussi à changer le mot de passe, çà me mettais une erreur html bizarre quand j'avais validé mon nouveau mot de passe, j'ai dû dire que j'ai oublier mon mot de passe pour le faire.


En tous cas merci noctambule28 pour ta participation.
Commenter la réponse de dexter1759