Signaler

Thunderbird bloqué [Résolu]

Posez votre question camoin12 6Messages postés mardi 19 septembre 2017Date d'inscription 3 octobre 2017 Dernière intervention - Dernière réponse le 3 oct. 2017 à 08:27 par camoin12
Bonjour,

La réinstallation de Bit Defender n’a pas été possible sur mon ordinateur après avoir dû passer de W7 à 10, suite à un plantage. L’installation de Avast gratuit n’a pas été possible non plus l’obstacle étant SmartScreen. J’ai donc décidé de fonctionner avec Windows Defender en dernier recours puisqu’il m’a été fourni avec W10.
Depuis, mon application Thunderbird, où sont regroupés mes adresses mail, se voit refuser la connexion. La suppression et réinscription d’une de mes adresses n’a pas fonctionné. Je dois donc pour l’instant aller sur le site de chacune de mes adresses.
J’ai essayé de désactiver le contrôle des applications et des navigateurs dans le Centre de Sécurité de Windows Defender, redémarré, rouvert Thunderbird pour avoir toujours le message : impossible de se connecter au serveur- connexion refusée.
Comment faire refonctionner Thunderbird ?

merci
Utile
+0
plus moins
hello
toutes les adresses sont sur le même serveur ?
Donnez votre avis
Utile
+0
plus moins
Bonjour,
merci pour votre aide.
J'utilise 2 adresses chez sfr, une chez gmail.
Pour compléter la situation, j'ai essayé d'utiliser "Courrier de w10" et d'y créer un accès pour l'adresse de gmail, mais j'obtiens le message "impossible de se connecter au service. vérifier la connexion réseau". Il s'agit donc du même problème que celui avec thunderbird.

cordialement
dubcek 17080Messages postés lundi 15 janvier 2007Date d'inscription ContributeurStatut 10 octobre 2017 Dernière intervention - 2 oct. 2017 à 13:09
n'y a-t-il pas une autre pare-feu installé ?' souvent il y a MacAfee avec W10
Répondre
camoin12 6Messages postés mardi 19 septembre 2017Date d'inscription 3 octobre 2017 Dernière intervention - 2 oct. 2017 à 14:50
Bonjour,

Je ne trouve pas la trace de McAffe dans le pare-feu windows ni d'autre.
J’ai accédé aux programmes par défaut à partir du panneau de configuration, j’ai défini Thunderbird comme programme par défaut cela reste sans effet, le message m’indique toujours : la connexion a été refusée.
Si je tente de créer un accès par « Courrier », avec Google une fenêtre dit impossible de vous connecter au service, avec « Autre compte pop, imap » l’adresse mail que j’indique, il apparaît que mes coordonnées sont inconnues.
salutations
Répondre
camoin12 6Messages postés mardi 19 septembre 2017Date d'inscription 3 octobre 2017 Dernière intervention - 3 oct. 2017 à 08:27
Bonjour,
je ne sais par quelle opération autonome, ce matin thunderbird s'est remis à fonctionner.
Soulagé et satisfait.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !