Signaler

Mon iPhone affiche aucun service

Posez votre question communauté - Dernière réponse le 2 oct. 2017 à 23:28 par korke
Bonjour,

je viens de recevoir mon nouvel iPhone SE et je ne suis connectée qu'en wifi, mon téléphone affiche "aucun service" alors que l'ancien iPhone est toujours connecté

Utile
+1
plus moins
Bonsoir,

D'après ce que je comprends, vous avez eu un nouveau cellulaire avec une nouvelle carte SIM mais l'ancien fonctionne toujours tandis que le nouveau n'a aucune connectivité.

Il faut activer la nouvelle carte SIM et automatiquement, l'ancienne va cesser de fonctionner pour laisser la place à la nouvelle. Les compagnies ont en général un outil pour activer les nouvelles cartes SIM sur leur site web (il faut vous connecter à votre compte, évidemment).
Si vous trouvez cela trop compliqué ou ne voulez pas faire tout ça, vous pouvez appeler votre compagnie de cellulaire et faire activer la nouvelle carte SIM en donnant à l'agent le numéro à 19 chiffres qui y figure.

Une autre solution : Si votre nouvelle carte SIM est exactement du même format que l'ancienne, vous pouvez prendre la vieille carte SIM et la mettre dans votre nouveau téléphone. Ça devrait fonctionner.
Donnez votre avis
Utile
+0
plus moins
J'ai eu le même problème il y a quelques mois, cela a duré 6 jours et un jour, mon telephone était déchargé alors il s'est éteint et quand je l'ai rallumé ça marchait...
Donnez votre avis
Utile
+0
plus moins
Tu peux essayer réinitialiser les réglages réseau :
réglages->général->réinitialiser->réinitialiser réglages réseau. ;)
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !