CPU bridé à 700Mhz [Résolu]

pissyouabove 83 Messages postés mardi 22 mai 2012Date d'inscription 1 octobre 2017 Dernière intervention - 1 oct. 2017 à 11:15 - Dernière réponse : darkleopard 7898 Messages postés samedi 27 décembre 2014Date d'inscriptionContributeurStatut 7 décembre 2017 Dernière intervention
- 5 oct. 2017 à 15:15
Bonjour,

Je remonte une petite config et à ma grande stupeur mon core 2 duo @ 2.33Ghz est bridé à 0.7Ghz en vitesse max.

Peut importe ce que je fait il ne monte jamais au dessus de 0.7Ghz et étonnamment le pc n'est pas spécialement lent...

Carte mère MS-7326 Model-1 (supporte les core 2 duo avec un FSB de 1066Mhz)
3 Go de ram DDR2 667Mhz

D'origine il y avait un Pentium D 925 @ 3.00Ghz qui tournait à 3.00Ghz max...

CPU HS ou réglage de BIOS???

http://img-19.ccm2.net/dip1Lvtyx773mOHYQfJMd25tIhA=/4b7e8af48f884159b5a270cec1397aa6/ccm-ugc/Sans_titre.jpg


Merci d'avance!!!

Afficher la suite 

2 réponses

Répondre au sujet
pissyouabove 83 Messages postés mardi 22 mai 2012Date d'inscription 1 octobre 2017 Dernière intervention - 1 oct. 2017 à 11:34
0
Utile
Je m'auto répond.

Après relecture de mon propre poste je me suis rendu compte que mon cpu avait un FSB de 1333, d'ou le soucis de fréquence... :D

Le poste peut être supprimé...
Commenter la réponse de pissyouabove
darkleopard 7898 Messages postés samedi 27 décembre 2014Date d'inscriptionContributeurStatut 7 décembre 2017 Dernière intervention - 5 oct. 2017 à 15:15
0
Utile
hello.

merci du retour, pas grave que tu ai fais un post pour rien, les erreurs ça arrive ;)
je passe le sujet en résolu du coup
Commenter la réponse de darkleopard