Signaler

Ou est le site vatefaireconjuguer ? [Résolu]

Posez votre question Cpassimple 3081Messages postés lundi 3 août 2009Date d'inscription 20 octobre 2017 Dernière intervention - Dernière réponse le 1 oct. 2017 à 18:51 par Cpassimple
Bonjour,
depuis ce matin j'essaye en vain d'accéder au site vatefaireconjuguer mais je n'ai qu'une page d'erreur.
Quelqu'un en sait il la raison?
Merci
Utile
+0
plus moins
Salut,

Ne fonctionne pas ici non plus même en passant par ici.
Donnez votre avis
Utile
+0
plus moins
Salut,

Fonctionne parfaitement chez moi...

Que ce soit, via : http://www.allezvousfaireconjuguer.com/ ou via : http://www.vatefaireconjuguer.com/

R.A.S... Si tu as une page d'erreur, tu pourrais préciser quelle erreur tu as ?
Judge_DT 19073Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 20 octobre 2017 Dernière intervention - 30 sept. 2017 à 19:30
Le ping n'est pas mauvais, même normal pour une connexion xDSL.

Les soucis d'accès ça peut être lié au routage, aux dns... un ping sur le domaine retourne quoi et qu'elle adresse IP ?
Répondre
Cpassimple 3081Messages postés lundi 3 août 2009Date d'inscription 20 octobre 2017 Dernière intervention - 30 sept. 2017 à 21:34
Retour invite de commande

C:\Windows\system32>PING vatefaireconjuguer.com

Envoi d’une requête 'ping' sur vatefaireconjuguer.com [89.234.56.147] avec 32 octets de données :
Réponse de 89.234.56.147 : octets=32 temps=22 ms TTL=48
Réponse de 89.234.56.147 : octets=32 temps=22 ms TTL=48
Réponse de 89.234.56.147 : octets=32 temps=20 ms TTL=48
Réponse de 89.234.56.147 : octets=32 temps=22 ms TTL=48

Statistiques Ping pour 89.234.56.147:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 20ms, Maximum = 22ms, Moyenne = 21ms
Répondre
Cpassimple 3081Messages postés lundi 3 août 2009Date d'inscription 20 octobre 2017 Dernière intervention - 30 sept. 2017 à 21:35
Tous les paquets sont perdu, comme si (de chez moi) le site était out.
Est il possible que ce soit du à mon FAI ?
Répondre
Judge_DT 19073Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 20 octobre 2017 Dernière intervention - 30 sept. 2017 à 23:57
Sur la ligne vu juste au dessus, le ping passe parfaitement.. donc, c'est étrange.

Il faudrait vérifier si les IPs correspondent, mais ça pourrait être localisé au niveau FAI oui.

De mon côté, PING vatefaireconjuguer.com (89.234.56.147) 56(84) bytes of data. et ça fonctionne parfaitement... :-)
Répondre
Cpassimple 3081Messages postés lundi 3 août 2009Date d'inscription 20 octobre 2017 Dernière intervention - 1 oct. 2017 à 18:51
Ouaip c'est vraiment bizarre

Avant de te répondre, je test et....



Bref, c'est résolu, sans vraiment l'être.

En tout cas merci
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !