Signaler

Compter le nombre de M d'une colonne si sa valeur est WT [Résolu]

Posez votre question Marcopolo - Dernière réponse le 28 sept. 2017 à 17:43 par Marcopolo
Bonjour,
Je cherche à compter le nombre de M dont la valeur est WT, Het ou KO donné dans la colonne juste à coté. Pour WT, j'ai utilisé la formule
=SOMMEPROD((B2:B77="M")*(E2:E77=WT))
Mais cela ne fonctionne pas j'ai une réponse #NOM?
Merci de votre aide,
Marc

Utile
+0
plus moins
Bonjour

tu n'aurais pas oublié des guillemets pour "WT" ?

Cdlmnt
Donnez votre avis
Utile
+0
plus moins
Merci!!! Quel blaireau je fais! ;-)
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !