Wiko qui ne s' allume pas [Résolu]

ArtPopMoumou 8 Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention - 27 sept. 2017 à 16:18 - Dernière réponse : ArtPopMoumou 8 Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention
- 27 sept. 2017 à 17:37
Bonjour, j'ai un problème, j'ai allumé mon wiko et ça m'a fait ça :





Aidez - moi. Merci.
Afficher la suite 
8Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention

7 réponses

Répondre au sujet
baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention - 27 sept. 2017 à 17:09
0
Utile
6
XD t'a vraiment de la chance avec ton nouveau Wiko le BIOS est déjà entrain de t'en faire des pas mur !
bon restons sérieux 10s.
juste si tu pouvais faire une autre photo en meilleur résolution car la moi je vois sa

baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention > ArtPopMoumou 8 Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention - 27 sept. 2017 à 17:29
comme tu est dans le BIOS normalement pour valider c'est - et pour descendre c'est + et OFF c'est pour éteindre si t'appuie longtemps dessus au cas ou
essaye de te mettre sur Test Pas et appuie sur -
ArtPopMoumou 8 Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention > baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention - 27 sept. 2017 à 17:30
Merciiiiii beaucoup
baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention > ArtPopMoumou 8 Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention - 27 sept. 2017 à 17:36
sa a marché ?! je voulais te dire aussi que c'est gravissime de recevoir un nouveau Wiko qui est dans le bios comme sa tu peux porter plainte ou demander un nouveau portable !!!
si sa a marché sache que t'a de la chance car sur CCM faut vraiment attendre longtemps pour une solution !!! joue bien avec ton nouveau Wiko tu l'a mérité ! ;)
baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention > baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention - 27 sept. 2017 à 17:36
et met le poste en résolu !
ArtPopMoumou 8 Messages postés lundi 17 juillet 2017Date d'inscription 27 septembre 2017 Dernière intervention > baptiste.r1807 247 Messages postés mercredi 11 février 2015Date d'inscription 15 octobre 2017 Dernière intervention - 27 sept. 2017 à 17:37
Eh bah dis donc .... Merci infiniment à toi !!!!!!!!!!!!!!!!
Commenter la réponse de baptiste.r1807