Problème ventilateur carte graphique help

Astraliz 2 Messages postés mercredi 27 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention - 27 sept. 2017 à 15:58 - Dernière réponse : Astraliz 2 Messages postés mercredi 27 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention
- 29 sept. 2017 à 15:57
Bonjour à tous,

Apres avoir épuisé tout les forums d'entraide sans résultats je me résous à écrire mon propre topic.

J'ai acheté il y a de cela un mois une Gtx 1080 ti (strix) qui fonctionnait parfaitement. Cela fait maintenant deux semaines que j'ai un problème avec un des trois ventilateur qui tourne de manière assez aléatoire à 100% même avec températures basses et au lancement de l'ordinateur. J'ai de bonnes notions d'informatique mais là je suis perdu.

- Mes drivers sont à jours.
- Mes températures sont correctes.
- il ne réagit pas à msi afterburner ou d'autre logiciel (alors que les deux autres oui)
- j'ai dépoussiéré le tout à coup d'air comprimé.
- j'ai tenté de déplacer la carte de port pci mais rien n'y change.

Je pense à un défaut de fabrication et à faire un retour constructeur pour moi ca doit être la connectique de ce ventilateur qui ne fonctionne plus mais je voulais voir si vous aviez des solutions je suis peut être passé à coté de quelque chose.

Merci de m'avoir lu.
Afficher la suite 

2 réponses

Répondre au sujet
MrT3RK 106 Messages postés mercredi 21 mai 2014Date d'inscription 20 octobre 2017 Dernière intervention - 27 sept. 2017 à 16:02
0
Utile
A part un défaut de fabrication du ventilo en effet je vois pas trop... tu as effectivement tout essayé je pense :/
Commenter la réponse de MrT3RK
Astraliz 2 Messages postés mercredi 27 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention - 29 sept. 2017 à 15:57
0
Utile
Message envoyé au support Asus je donne des nouvelles une fois qu'ils me répondent pour ceux qui seraient dans la même problématique.
Commenter la réponse de Astraliz