Menu

Barre des tâches et menu démarrer non dispo [Résolu]

labinouz94 4 Messages postés mardi 26 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention - 26 sept. 2017 à 08:38 - Dernière réponse : Malekal_morte- 149900 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention
- 29 sept. 2017 à 09:08
Bonjour,
Hier j'ai allumé mon PC normalement et voici ce qu'il s'est passé : le bureau s'ouvre après ouverture de session mais le menu démarrer, Cortana et la barre des tâches (disparue) ne sont pas disponibles. Cependant je peux toujours accéder à mes fichiers/ dossiers présents sur mon bureau. Donc je peux quand même aller chercher des applications et les faire fonctionner comme Mozilla...
Après 10 minutes d'activité le bureau devient tout noir mais l'application en cours ne se coupe pas.
J'ai tenté une restauration en faisant appel à la commande Windows mais elle a échoué.
Aussi je n'arrive pas à atteindre les paramètres.

Auriez vous une manip à me conseiller car je désespère.
Merci beaucoup.
Afficher la suite 

5 réponses

Répondre au sujet
Malekal_morte- 149900 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 26 sept. 2017 à 09:13
+1
Utile
3
Salut,

Voir : https://www.malekal.com/resoudre-problemes-menu-demarrer-de-windows10/

- si tu as Avast! ou autre à désinstaller.
- tente en mode sans échec
- test sur une autre session, si possible en local

Cette réponse vous a-t-elle aidé ?  
labinouz94 4 Messages postés mardi 26 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention - 26 sept. 2017 à 22:04
Merci pour votre réponse très rapide. je vais suivre votre lien.
Je vous dirai si cela a fonctionné.
labinouz94 4 Messages postés mardi 26 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention - 29 sept. 2017 à 08:36
J'ai finalement opté pour la dernière option, j'ai réinstallé Windows.
Merci beaucoup pour votre aide !
Malekal_morte- 149900 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention > labinouz94 4 Messages postés mardi 26 septembre 2017Date d'inscription 29 septembre 2017 Dernière intervention - 29 sept. 2017 à 09:08
ça roule =)
Commenter la réponse de Malekal_morte-
Informatiko85 24 Messages postés vendredi 9 juin 2017Date d'inscription 26 septembre 2017 Dernière intervention - 26 sept. 2017 à 23:25
0
Utile
j'ai pour le moment toujours résolu ce problème en créant un autre utilisateur administrateur , pas résolu la cause mais soigner le problème comme ca
Commenter la réponse de Informatiko85