Technosat t-x 7300 titanuim un problem de bug

Khaled - 25 sept. 2017 à 15:18 - Dernière réponse :  Khaled
- 25 sept. 2017 à 17:49
Bonjour,
J'ai un recepteur satellite Technosat t-x 7300 titanuim qui bloque chaque foi aprés quelque seconds qu'il sera allumer, l'image et le son s'arrêtent et le recepteur ne repond plus a la remot control, pour lui débeuger je doit le redémarrer par le boutton d'alimentation mais le problem persiste, la chose que je ne comprend pad est quand je enlevé le cable d'antenne il ne se blque pas, mais une foi je branche le cable d'antenne de nouveau et voilà il se bloque de nouveau.



Afficher la suite 

9 réponses

Répondre au sujet
Andy31200 41069 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 25 sept. 2017 à 15:31
0
Utile
8
Bonjour,
Peut être un faux contact, pire court circuit au niveau des fiches F, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin, refais les donc donc proprement, en recoupant le coaxial afin d'avoir une âme "neuve " car cela peut aussi s'oxyder avec le temps :


Khaled > Andy31200 41069 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 25 sept. 2017 à 17:37
La chose se produit quand le parabole est brancher et des fois rarement quand le cable est débrancher ceci il m'a arrivé une ou deux foi je pense.
En plus j'ai un autre recepteur satellite tream system 1100 que j'ai utilisé avant avec la même installation mais le problém n'a pas survenu, a mon avis le probèm est dans le récepteur lui même.
Andy31200 41069 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 25 sept. 2017 à 17:39
Dans ce cas, si un autre récepteur n'a pas de problème avec l'installation, ton Technosat à effectivement un problème...;-(
Khaled > Andy31200 41069 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 25 sept. 2017 à 17:42
Surement, ces marques chinoi d'une mauvaise qualitie il ya beaucoup ici en Algerie, merci pour ton aide et a bientop
Andy31200 41069 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 25 sept. 2017 à 17:46
Mais de rien , attention aux chinois et repasse donner des nouvelles
Khaled > Andy31200 41069 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 25 sept. 2017 à 17:49
Ok, je vais repasser bientop au revoir
Commenter la réponse de Andy31200