Signaler

Erreur 554 5.7.1 Client host rejected: Access denied.

Posez votre question Chamois73000 - Dernière réponse le 19 sept. 2017 à 08:16 par greg160
Bonjour,

Depuis hier et pour une raison que j'ignore, je ne peux plus envoyer de message à partir de mon compte sur Thunderbird - Par contre je peux en recevoir - Mon F.A.I est free - Voici le message que je reçois lors d'une tentative d'envoi :
Une erreur est survenue lors de l’envoi du courrier : le serveur de courrier a envoyé un message d’accueil incorrect : 5.7.1 <unknown[2a01:cb15:8208:9400:951c:7a5f:5ea6:e29e]:52169>: Client host rejected: Access denied.
Qui peut m'aider je n'y comprends rien, je suis perdu -

nm du serveur : imap.free.fr Port 143 défaut 143
sécurité de la connexion : aucune
Mdp transmission non sécurisée
Merci de m'aider, je fais partie d'une association et ma messagerie est importante pour communiquer avec tous les membres
Utile
+0
plus moins
Bonjour,

Je ne comprends pas très bien votre problème dans le sens où pour utiliser une messagerie (hors Webmail), vous devez utiliser deux protocoles :

- Le protocole de réception des mails :
Deux choix : Le protocole POP, qui charge les données depuis le serveur et les "synchronise" en quelque sorte.
Le protocole IMAP, qui lui fonctionne plus en effectuant une copie des mails présents sur le serveur.

- Le protocole d'envoi de mails : Ici, je ne vais pas trop détailler, mais disons que Free propose un serveur SMTP.

Pour configurer correctement une messagerie, vous devez avoir un protocole d'entrée et un protocole de sortie pour que cela fonctionne parfaitement.

Aussi petit détail, essayez de vous connecter sur un port sécurisé (SSL), pour protéger vos données.


Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !