Signaler

Minecraft je ne peux pas jouée en 1.8/1.9/1.10

Posez votre question cool - Dernière réponse le 19 sept. 2017 à 08:01 par greg160
Bonjour,

je m'apelle Emilien et j'aimerais savoir pourquoi je ne peux pas jouée en 1.8/1.9/1.10
merci de me renvoyer un message

enrevoire
Utile
+0
plus moins
Il nous faudrait des précisions ! A mon avis l'ordinateur que tu utilises est trop vieux et ne peut pas supporter Minecraft
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !