Signaler

TV et home cinema LG

Posez votre question mor146 4Messages postés dimanche 17 septembre 2017Date d'inscription 17 septembre 2017 Dernière intervention - Dernière réponse le 17 sept. 2017 à 22:27 par glandu
Bonjour,
Mon ancienne tv étant tombé en panne il y a peu, je viens d'acheter une tv lg.
Le soucis c'est que je ne parviens pas à faire fonctionner le home cinema (qui marchais très bien sur l'ancienne tv).
Mon home cinema : LG HT304SU (lg)
Ma télé : 32lj510b za (lg)
http://img-19.ccm2.net/TECV4ozw6JFviPPaX2DtnvGzoFc=/e45ee456ab114a45b751447ed1762212/ccm-ugc/DSC_0037.JPG
Je ne suis pas sûr non plus où mettre le cable audio.
J'utilise un cable RCA (pas sûr du nom) où le cable blanc est sur input L, et le rouge sur input R sur le home cinema (bon ça a la limite c'est bon vu que ça marchais bien sur l'autre tv)
Ah oui, avant j'utilisais la péritel, mais ce n'est plus possible sur la nouvelle télé ce qui me fait un autre soucis. Le cable HDMI marche à prioirie (la télé detecte bien la sortie HDMI vu qu'elle passe de crisé à blanc quand j'allume l'home cinema) sauf que, ben il met "aucun signal en provenance de l'entré actuelle".
Je comprend donc pas.

Voilà voilà je pense pas pouvoir faire plus detaillé.
Merci d'avance pour toute aide
Utile
+0
plus moins
Bonjour si vous avez une liaison "audio optique" et elle sera plus performante que l'analogique avec une liaison audio (2rca rouge,blanc) en out put bien sur sur la télé
une liaison hdmi est possible ....à condition que la liaison soit certifiée ARC (à vérifier sur la notice de la télé
enfin il faudra initialiser votre choix dans les branchements avec les télécommandes de vos appareils respectifs
Donnez votre avis
Utile
+0
plus moins
Merci,
mais où est donc la sortie out put ? Je ne la vois pas.
Pour la liaison audio optique, je ne crois pas que mon home cinema en ai une.
Dans les paramètres de la tv je vois qu'il y a tout en "optique" es-que cela veut dire qu'il accepte que sa?
glandu 14988Messages postés mardi 29 décembre 2009Date d'inscription ContributeurStatut 22 septembre 2017 Dernière intervention - 17 sept. 2017 à 13:44
bonjour sur les sorties rca il y a inscrit out ou une flèche dans le sens sortant mais d'après la photo c'est marqué on
et vous avez 2 hdmi sur votre télé donc utilisez en une pour votre liaison tout simplement
Répondre
mor146 4Messages postés dimanche 17 septembre 2017Date d'inscription 17 septembre 2017 Dernière intervention - 17 sept. 2017 à 15:18
Bonjour,
En hdmi, j'arrive maintenant à avoir l'image du home cinema, mais pas le son.
Les réglages du son sur la tv sont tous en rapport avec la liaison optique, il n'y a aucun réglage où l'on peu choisir la sortie audio via hdmi... je sais pas si ça peu venir de là mais bon..
Répondre
glandu 14988Messages postés mardi 29 décembre 2009Date d'inscription ContributeurStatut 22 septembre 2017 Dernière intervention - 17 sept. 2017 à 16:21
comme j'ai dis vous avez 2 prises hdmi sur votre télé il doit en avoir au moins une qui est certifiée ARC qui permet à l'audio d'aller dans le sens télé vers home donc lisez bien la notice si c'est le hdmi 1ou hdmi 2
Répondre
Donnez votre avis
Utile
+0
plus moins
Bon, ben j'ai tout essayer, l'hdmi 1 ou 2, c'est pareil ça change rien, a prioirie oui elles sont arc.
mais a mon avis le probleme ce trouve ici
http://img-19.ccm2.net/0drSCP-3EXSu9-KXTMcG6Hx1t5A=/ad17de7ae19a443b8f65167eab539d5a/ccm-ugc/DSC_0040.JPG
Y'a pas de paramètre pour hdmi (j'ai essayer les réglage un par un au cas où..)
glandu 14988Messages postés mardi 29 décembre 2009Date d'inscription ContributeurStatut 22 septembre 2017 Dernière intervention - 17 sept. 2017 à 22:27
a voir le choix audioi est automatique sur la tv il faut voir sur le home avec sa télécommande
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !