Signaler

PC Démarre mais écran en veille , clavier inactif ( DRAM LED all

Posez votre question dubstylee 3Messages postés samedi 16 septembre 2017Date d'inscription 19 septembre 2017 Dernière intervention - Dernière réponse le 19 sept. 2017 à 10:26 par dubstylee
Bonjours , depuis quelque jours mon pc a de gros problème et au vue du prix j'ai un peu peur de le perdre surtout qu'il et pas si vieux que sa.
Donc voici les symptôme : ma tour démarre, les ventilos fonctionnes, carte graphique fonctionne, la carte mère a ces voyant allumer donc j'imagine quel marche,
mes 2 écrans reste en veille, ma souris et mon clavier ne s'allume pas.


Voici ma config : Asus ROG - Crosshair V Formula-Z
Asus GeForce Poseidon GTX 980 - 4 Go
AMD FX 9590
Corsair Hydro Series - H100i
Be Quiet Power Zone Modulaire - 1000W
G.Skill Kit Extreme3 4 x 4 Go Sniper 2400 MHz CAS 11

J'ai déjà consulter quelque page par rapport a ce problème mais je n'es pas vue de solution c'est pour cette raison que je me permet de créé le sujet, c'est la première fois que je suis sur un forum par rapport a un problème donc soyer sympa , merci a tous ceux qui prendrons le temps de lire et de peut être répondre par la suite.

J'ai déjà mis a jours mon bios avec une clé usb , clear cemos , tester mes 4 barrettes mémoire sur chaque slot différent.
Utile
+0
plus moins
Bonjour,

As tu essayé de démarrer le PC sans la Carte graphique?
J'ai eu ce problème et j'ai réussi à booter normalement en enlevant la CG
Branche ton écran sur ta carte mère et ôte complètement la Carte Graphique.

Cordialement
dubstylee 3Messages postés samedi 16 septembre 2017Date d'inscription 19 septembre 2017 Dernière intervention - 18 sept. 2017 à 13:12
je viens de tester et c'est toujours pareil malheureusement .
Répondre
Thordendall 1870Messages postés mardi 9 novembre 2010Date d'inscription 19 septembre 2017 Dernière intervention - 19 sept. 2017 à 09:57
Essayez de démarrer en mode sans échec en appuyant sur F8 au démarrage.
J'avais le même problème que vous, j'ai réussi à démarrer en mode sans échec, et j'ai simplement redémarré le pc, ça a fonctionné (je ne sais pas pourquoi....)
Répondre
dubstylee 3Messages postés samedi 16 septembre 2017Date d'inscription 19 septembre 2017 Dernière intervention - 19 sept. 2017 à 10:26
sa ne marche toujours pas :( , je commence a penser que soit ma carte mére , soit mon processeur a claquer -_-
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !