Signaler

Question tableau Excel

Posez votre question guguf 16Messages postés samedi 10 janvier 2015Date d'inscription 14 septembre 2017 Dernière intervention - Dernière réponse le 14 sept. 2017 à 13:25 par M-12
Bonjour,

J'aurais une question Excel, je souhaiterais savoir si il est possible de dire à Excel par exemple dans un tableau.

Lorsque la valeur est égal à par exemple = Salon que il m'affiche la valeur 2
Lorsque la veulr est égal à par exemple = Cuisine que il 'maffiche la valeur 50
Lorsque la valeur est égal a par exemple = Salle de bain que il m'affiche la valeur 3

....

Dans l'attente, je vous adresses mes meilleures salutations.

Guguf

Utile
+0
plus moins
Bonjour,
Pour une démo, mais s'il y a plusieurs conditions, il faudra passer par une autre façon, mais sans support !!!

=SI(A1="Salon";2;SI(A1="Cuisine";50;3))
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !