Signaler

[Résolu]Strong SRT 8114 : Mode non optimal Mode conseillé ..

Posez votre question foodi94 - Dernière réponse le 14 sept. 2017 à 08:07 par matousurnet
Bonjour,

edit: J'ai réussi a trouver la solution.

je viens de recevoir mon décodeur aujourd'hui, tout c'est bien passé lors de l'installation.
Cependant à un moment dans le menu du décodeur, j'ai voulu changer la résolution et une fois changé, ce message "Mode non optimal Mode conseillé 1920x1080 60Hz" apparaît sur un écran noir, sans arrêt sur mon écran.
C'est comme si dans le menu du décodeur j'avait mis une résolution que mon écran ne supporte pas. Mais du coup il m'est impossible d'utiliser le décodeur.

C'est donc pour cela que je viens vers vous afin de recevoir de possible solutions à mon problème. Merci d'avance.



Utile
+0
plus moins
Bonjour,

Content pour toi !

mais tu pourrais mettre la solution que tu as appliquée celà pourrait servir a d'autres

merci d'avance
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !