Signaler

Si...Recherche [Résolu]

Posez votre question daniel22 198Messages postés vendredi 8 avril 2005Date d'inscription 9 septembre 2017 Dernière intervention - Dernière réponse le 9 sept. 2017 à 16:43 par Vaucluse
Bonjour,
Je voudrais appliquer cette demande dans un fichier :

si B3>0 rechercher valeur B3 dans Feuille1 A1:B5


comment la formuler ?????


Utile
+0
plus moins
voici le fichier
http://www.cjoint.com/c/GIjnwhFMcYz
Donnez votre avis
Utile
+0
plus moins
Bonjour
=SI(B3>0; RECHERCHEV(B3;Feuil1:!A:B;2;0);"")

Ceci va ressortir la valeur de B en Feuil1 sur la ligne qui contient la valeur de B3 en A

crdlmnt
Donnez votre avis
Utile
+0
plus moins
Un tout grand merci à toi Vaucluse, je tournais en rond sans y parvenir.
Bon après midi et bon WE.
Donnez votre avis
Utile
+0
plus moins
Pas de quoi
je passe le sujet en résolu
bonne route
crdlmnt
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !