Signaler

Ouverture des pages internet

Posez votre question jekaaxlo 11Messages postés lundi 4 septembre 2017Date d'inscription 5 septembre 2017 Dernière intervention - Dernière réponse le 5 sept. 2017 à 22:36 par Malekal_morte-
Bonjour à tous

depuis quelques temps, je pensais avoir un soucis avec ma connexion Ethernet car mes pages internet s'ouvraient très lentement, quand elles s'ouvraient !!
Je suis sous Vista Edition Familiale Prmeium SP2 32bits.

J'ai connecté un PC Portable en ethernet ou en WIFI et là tout fonctionne normalement !

Je nettoie mon PC régulièrement avec CCLEANER, Adwcleaner,et j'ai AVG en ANTIVIRUS.

J'ai téléchargé et exécuté Malwarebytes (qui a trouvé des erreurs mais rien de grave je pense): pas de changement au niveau des pages web mais il ne trouve plus de soucis tout comme Adwcleaner.

J'ai analysé avec OTL et FRST : j'ai les rapports mais je ne sais pas les déchiffrer !

Quelqu'un pourrait il m'aider !

merci par avance
Utile
+0
plus moins
Salut,

Fais un test speedtest : http://beta.speedtest.net/fr
Donne le résultat.

puis :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.


jekaaxlo 11Messages postés lundi 4 septembre 2017Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 21:56
et si je tente de desinstaller AVG PC TuneUp ?
Répondre
Malekal_morte- 139448Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 18 octobre 2017 Dernière intervention - 4 sept. 2017 à 21:57
Commence par lui, toute façon, AVG PC TuneUp ne sert à rien.
Si pas mieux, désinstalle tout, tu pourras le réinstaller ensuite.
Répondre
jekaaxlo 11Messages postés lundi 4 septembre 2017Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 21:59
je vais le desinstaller et je te tiens au jus !

merci de prendre du temps pour mon probleme !!
Répondre
jekaaxlo 11Messages postés lundi 4 septembre 2017Date d'inscription 5 septembre 2017 Dernière intervention - 5 sept. 2017 à 22:19
bonsoir !

desinstallation de AVG PC TuneUP ok mais pas de changement !
pas trop de temps ces jours ci mais je reviens vers toi lorsque j'ai fait la manip avec AVG Antivirus
Répondre
Malekal_morte- 139448Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 18 octobre 2017 Dernière intervention - 5 sept. 2017 à 22:36
ok.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,

depuis quelques temps, je pensais avoir un soucis avec ma connexion Ethernet


Si tout fonctionnait correctement avant que le problème apparaisse, as-tu essayé une restauration du système en choisissant une date antérieure au problème ?
jekaaxlo 11Messages postés lundi 4 septembre 2017Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 21:50
bonjour !

non je n'ai rien fait de peur de faire une erreur et de tout perdre !
Des tuyaux ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Depuis quand as-tu ce problème ?
jekaaxlo 11Messages postés lundi 4 septembre 2017Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 21:54
depuis le mois de juillet il me semble ...
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !