Signaler

Problème de bios et de ventilateur !

Posez votre question flashroder 18Messages postés jeudi 11 septembre 2014Date d'inscription 2 septembre 2017 Dernière intervention - Dernière réponse le 2 sept. 2017 à 12:19 par flashroder
Bonjour à tous, alors pour vous expliquer mon problème, je vais d'abord vous parler de ce que j'ai fait. Alors voilà, à chaque fois qu'il y a une coupure ou bien que je débranche mon ordi, quand je le rebranche le ventillateur fait un bruit pas possible... Quand l'ordi faisait du bruit mon frère entrait dans le bios et faisait une manipulation, eteignait l'ordinateur et le rallumer, le ventilateur ne faisait plus de bruit. Malheureusement je ne peut plus contacter mon frère et je doit donc me débrouiller seule, d'ou ma première question: (quelqu'un connaîtrait t'il la manipulation à réalisé dans le bios ?). seulement, en essayant de me souvenir à peut prêt de la manipulation, j'ai inverser le disque du principal et je n'arrive plus à tout remettre comme avant et quand j'arrive dans le bureau la moitié des fonctionalités n'y sont plus et pour couronner le tout, lorsque je redémarre mon ordinateur, impossible d'entre dans le bios, certainement car avant il y avait quelque chose comme: "Press F2 tu Run bios setup" qui a disparu d'ou ma 2nd question: "Comment entrer dans le bios quand le message n'y est plus ?". Pour info ma carte maire est une Asus. Je vous remercie d'avance..
Utile
+0
plus moins
salut

press f2 au demarrage meme sil n'est pas affiché

mettre le bios par default

sauvegarder et quitter
backhightech 229Messages postés samedi 26 août 2017Date d'inscription 15 septembre 2017 Dernière intervention - 1 sept. 2017 à 18:48
salut

tu a essayer de retirer la pile du bios et de demarer sans ?
Répondre
flashroder 18Messages postés jeudi 11 septembre 2014Date d'inscription 2 septembre 2017 Dernière intervention - 1 sept. 2017 à 18:51
Je ne savait pas qu'un bios avait une pile, je vais essayer merci !
Répondre
flashroder 18Messages postés jeudi 11 septembre 2014Date d'inscription 2 septembre 2017 Dernière intervention - 1 sept. 2017 à 18:53
Enfin... Tu pourrais me dire comment faire stp ? Merci
Répondre
backhightech 229Messages postés samedi 26 août 2017Date d'inscription 15 septembre 2017 Dernière intervention - 1 sept. 2017 à 19:15
ta la ref de ta carte ? c'est une pile ronde

tape pile bios google tu verra les images

sinon envoi la ref de ta carte
Répondre
flashroder 18Messages postés jeudi 11 septembre 2014Date d'inscription 2 septembre 2017 Dernière intervention - 2 sept. 2017 à 12:19
Salut, Je n'ai pas la référence de la carte malheureusement.. J'ai essayer d'enlever la pile mais je n'y arrive pas il faudrait que je demonte la carte maire. Je demanderais à mon beau père. Merci !
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !