Signaler

Du jour au lendemain mon pc bug ! [Résolu]

Posez votre question ThomasMost 24Messages postés mercredi 19 août 2015Date d'inscription 3 septembre 2017 Dernière intervention - Dernière réponse le 4 sept. 2017 à 20:18 par Papounet17000
Bonjour,

Je vous explique ma situation:

Il y a quelques jours mon pc était rapide et normal, je décide de refaire mon câble management donc je débranche tout (périphériques ...). Après avoir fini mon câble management (environ 2 jours après) je rebranche tout jusque ici rien d'anormal, mais c'est en allumant le pc qu'il commença a buggé !

Exemples (tout les programmes qui se lance normalement d'habitude au démarrage maintenant ils mettent plusieurs minutes avant d'êtres bien lancés, google très lent...).

Quelques minutes après allumage tout va "un peut mieux" mais je ressens de la lenteur anormale quand j’effectue une action ce qui est très pénible !

Merci d'avance pour vos réponses !

Et désoler pour les fautes d'orthographe.

Cordialement ThomasMost.
Utile
+0
plus moins
Salut,

Utilises CrystalDiskInfo pour connaitre l'état de santé du disque dur.

Une fois celui-ci sur le bureau, il faut décompresser le fichier dans un dossier.

Une fois fait il faut cliquer sur le fichier DiskInfo64 pour le lancer.



ThomasMost 24Messages postés mercredi 19 août 2015Date d'inscription 3 septembre 2017 Dernière intervention - 1 sept. 2017 à 14:52
Merci pour ta réponse j'ai aucune mise à jour a faire pour windows, j'ai défragmenté mes disque sans succès malheureusement...
Répondre
ThomasMost 24Messages postés mercredi 19 août 2015Date d'inscription 3 septembre 2017 Dernière intervention - 3 sept. 2017 à 11:41
Merci pour ton aide c'était finalement un problème d'hardware !
Répondre
Papounet17000 20322Messages postés lundi 4 février 2008Date d'inscription 20 septembre 2017 Dernière intervention - 4 sept. 2017 à 19:48
De quel genre ?

Le disque dur est un 5400 t/mn au lieu d'être un 7200 ?
Répondre
ThomasMost- 4 sept. 2017 à 19:58
Non pas du tout, c'était mon ventirad qui se décrochait.

Mais merci de votre aide.

Cordialement ThomasMost.
Répondre
Papounet17000 20322Messages postés lundi 4 février 2008Date d'inscription 20 septembre 2017 Dernière intervention - 4 sept. 2017 à 20:18
Celui du processeur ?

Donc il chauffait et occasionnait des problèmes.

En espérant qu'il n'est pas chauffé plus que de raison et pas trop longtemps.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !