Signaler

Probleme installation sp1 [Résolu]

Posez votre question flop4x 511Messages postés jeudi 27 novembre 2008Date d'inscription 3 septembre 2017 Dernière intervention - Dernière réponse le 2 sept. 2017 à 18:27 par flop4x
Bonjour,

j'ai installer Windows 7 sur mon ordinateur
Quand j'installe SP1 tout ce passe bien, mais au moment ou il redémarre l'ordinateur, il plaint crach au moment ou le logo Windows s'affiche et il me demande de restauré mon ordinateur je voudrais savoir comment cela ce fait ?

cordialement

Utile
+1
plus moins
bonjour
windows est -il bien activé chez microsoft?
normalement c'est update qui devrait s'occuper de vous proposer le sp1
il vient de où votre fichier sp1?
Cette réponse vous a-t-elle aidé ?  
flop4x 511Messages postés jeudi 27 novembre 2008Date d'inscription 3 septembre 2017 Dernière intervention - 13 août 2017 à 14:14
il vient de Windows update ,et oui Windows et bien activé
Répondre
Donnez votre avis
Utile
+0
plus moins
re
alors je ne sais pas, possible que d'autres options ne soient pas encore à jour..
flop4x 511Messages postés jeudi 27 novembre 2008Date d'inscription 3 septembre 2017 Dernière intervention - 2 sept. 2017 à 18:27
j'ai ré-installer Windows et tout fonctionne!!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !