Signaler

Avoir le clavier japonais

Posez votre question CaptainScott - Dernière réponse le 13 août 2017 à 18:18 par eriiic
Bonjour, Je précise d'abord que je suis sous windows 10. Je voudrais avoir le clavier japonais, je suis donc allé dans paramètres, heure et langue, région et langue et j'ai ajouté le japonais. Mais le problème est que normalement dans la barre des taches un icone "Fr" s'affiche et j'ai juste à cliquer dessus pour changer le clavier de français à japonais, et cet icone n'apparaît pas. Je voudrais donc savoir si quelqu'un pouvait me dire comment l'afficher parce-que faire alt + maj ne suffit pas pour switch de clavier



Afficher la suite 
Utile
+0
plus moins
Il n'y a pas une toute petite flèche dans la barre des tâches comme par hasard ? Si c'est le cas essaye de cliquer la dessus pour voir si cette icône est avec les notifs cachées.
Donnez votre avis
Utile
+0
plus moins
Bonjour,

sur 2010 :
panneau de config / région et langue / clavier et langues / modifier les claviers... / barre de langue (ouffff...), choisir Ancrée dans la barre des tâches
Sur W10 faire une recherche sur panneau pour l'atteindre
eric

En essayant continuellement, on finit par réussir. 
Donc plus ça rate, plus on a de chances que ça marche.(les Shadoks)
En plus du merci (si si, ça se fait !!!), penser à mettre en résolu. Merci
Donnez votre avis
Utile
+0
plus moins
J'ai bien coché Ancrée dans la barre des tâches mais rien à faire rien n'apparaît je suppose que c'est un bug j'ai vu des personnes sur d'autres forum qui avait le même mais je suis bien emmerdé
Donnez votre avis
Utile
+0
plus moins
Bonjour.

Il y a bien un tutoriel mais . . . pas facile pour muter le PC en japonais. Pour Windows 10 c'est comme en 8.

https://www.kanpai.fr/kakikomi/mori-deno/configurer-clavier-japonais-azerty-sous-windows


Cela ne reste qu'une suggestion . . . Salut
Donnez votre avis
Utile
+0
plus moins
Il faut avoir le clavier en japonais or je pense l'avoir mais le problème c'est que je ne peux pas passer du clavier français au clavier japonais vu que alt + maj ne suffit pas et qu'il faudrait que j'ai la barre de langue afficher mais merci quand même ça pourra mettre utile dans le futur si j'arrive à régler mon bug
eriiic 20869Messages postés mardi 11 septembre 2007Date d'inscription ContributeurStatut 22 août 2017 Dernière intervention - 13 août 2017 à 18:18
Essaie Flottante sur le bureau, au cas où...
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !