Signaler

Problème de réseau "Network Connections"

Posez votre question Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - Dernière réponse le 12 août 2017 à 13:57 par billmaxime
Bonjours à tous,

Ce matin je suis aller sur mon pc (fixe) et là je n'avais pas accès à Internet (je suis connecté par câble) je suis donc allé en bas à droite du bureau sur l'icône connexion et il est écrit "Network Connection" connecté sachant que se n'est pas le nom de ma boxe internet que faire ?

Merci de votre aide.
Afficher la suite 
Utile
+1
plus moins
salut

tu as d'autres appareils de connecté sur la même box?

si tu cliques droit sur l'icône de connexion et que tu choisis "résoudre les problèmes", tu as quoi comme message?

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 11:43
Merci de votre réponse alors comme appareil connecté à ma box en sans fil il y a l'ordinateur de mon père ainsi que mon téléphone portable par câble il y a la télé et la play ( tous c'est appareils fonctionnent bien ) et il ya le pc qui n'a pas d'accès à Internet

concernant résoudre les problème ont m'affiche cela

Windows à testé votre connexion internet et vérifié que vous êtes en mesure d'accéder à certains site web recherchez-vous une aide concernant un problème différent ?

et j'ai le choix entre
--> J'essaie d'accéder à un dossier ou un site web spécifique sur un réseau

--> Mon problème est différent
afficher d'autres options de résolution de problèmes réseau
Répondre
Donnez votre avis
Utile
+0
plus moins
re

ok, clique droit sur l'icône de connexion dans la barre des tâches

choisi "ouvrir le centre de reseau et partage"

regarde si tu as la connexion en "local"

exemple de mon pc en Ethernet



@+
Donnez votre avis
Utile
+0
plus moins
Voilà ce que j'ai
http://img-19.ccm2.net/tAqTBsvuWRfKqPc4-5oJWEVCaSA=/c0c075fa8b5c43efab5db593675510ef/ccm-ugc/ccm.PNG
Donnez votre avis
Utile
+0
plus moins
re

bizarre cette connexion "reseau privé"

démarre l'invite de commande en tant qu'administrateur (clic droit)

dans l'invite de CMD, tape ceci >> netsh winsock reset all et clique sur ENTER

redémarre le pc et dit moi ce que ça donne

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 12:16
Rien à changer toujours ce "network Connection"
Répondre
Donnez votre avis
Utile
+0
plus moins
re

ok, ton pc est sous quel OS (W7/W8.1 etc...)

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 12:21
Je suis sur Windows 10
Répondre
Donnez votre avis
Utile
+0
plus moins
re

clique sur démarrer >> paramètres

clique sur reseau et internet

clique sur Ethernet et regarde le nom de la connexion

clique sur le nom de la connexion et regarde si "rendre ce pc détectable" est activé/désactiver

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 12:32
Le nom de la connexion c'est network Connection et "rendre ce pc détectable" est activé
Répondre
Donnez votre avis
Utile
+0
plus moins
re

Le nom de la connexion c'est network Connection et "rendre ce pc détectable" est activé

ok, désactive le et redémarre le pc

dit moi ce que ça donne

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 12:39
Alors j'ai maintenant accès à Internet mais le nom est toujours "network Connection" alors que ça devrait être NEUF_8BA0
Répondre
Donnez votre avis
Utile
+0
plus moins
re

ok, regarde sur cette page pour la configuration de la connexion

https://translate.google.fr/translate?hl=fr&sl=en&u=http%3A%2F%2Fwww.dummies.com%2Fprogramming%2Fnetworking%2Fconfiguring-network-connections-windows-10%2F&prev=search

dit moi ce que ça donne

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 12:51
Rien à changer
Répondre
Donnez votre avis
Utile
+0
plus moins
re

dans le gestionnaire de périphériques, clique droit sur ta carte reseau et choisi "désactiver"

redémarre le pc et regarde ce que ça donne

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 12:59
Y a pas l'option désactiver
Répondre
Donnez votre avis
Utile
+0
plus moins
re

Y a pas l'option désactiver

ok, et il y a quoi comme option?

désinstaller?

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:03
Enfaite quand je clique sur carte réseau j'ai une liste qui apparait
Répondre
Donnez votre avis
Utile
+0
plus moins
re

Enfaite quand je clique sur carte réseau j'ai une liste qui apparait

tu peux poster 1 capture d'écran "de carte reseau"

@+
Donnez votre avis
Utile
+0
plus moins
Voilà http://img-19.ccm2.net/xuEQsTTeW44OulBpGn8AWGDIw5E=/a201cb91aa9642bba63fb4ea100a3c01/ccm-ugc/Capture.PNG
Donnez votre avis
Utile
+0
plus moins
re

regarde ceci:



@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:16
J'ai plus internet du tout
Répondre
Donnez votre avis
Utile
+0
plus moins
re

J'ai plus internet du tout

c'est normal, puisque tu as désactivé la carte reseau

dans le gestionnaire de périphériques, clique droit sur ta carte reseau et choisi "activer"

dit moi si tu as toujours "network Connection"

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:23
Toujours Network Connection mais j'ai internet
C'est grave ou pas ce nom ?
Répondre
Donnez votre avis
Utile
+0
plus moins
re

Toujours Network Connection mais j'ai internet
C'est grave ou pas ce nom ?


c'est le fait que tu sois en connexion privée et pas en local qui m'embête, c'est pas normal

clique droit sur l'icône de connexion dans la barre de tâches

choisi "centre de reseau et partage"

dans la colonne de gauche, clique sur "modifier les paramètres de la carte"

dit moi si tu vois 2 connexions

exemple de mon pc
où il n'y en a qu'une

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:31
J'ai une connexion mais par contre je suis passé en réseau public
Répondre
Donnez votre avis
Utile
+0
plus moins
re

J'ai une connexion mais par contre je suis passé en réseau public

sort le crucifix et les gousses d'ail, il est hanté ton pc (lol)

débranche ton câble Ethernet et redémarre le pc

quand lepc est redémarré, rebranche ton câble Ethernet

dit moi ce que ça donne

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:38
Accès à Internet mais tjr le même nom et en réseau public
Répondre
Donnez votre avis
Utile
+0
plus moins
re

regarde si tu as 1 point de restauration à 1 date d'avant ton soucis

@+
Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:43
Comment fait on ?
Répondre
Donnez votre avis
Utile
+0
plus moins
re

Comment fait on ?

clique sur les touches Windows+R

dans la fenêtre, tape RSTRUI.EXE et clique sur OK

dans la fenêtre qui s'ouvre, clique sur "suivant"

dans la fenêtre qui s'ouvre, coche la case "afficher d'autres points de restauration"

regarde si tu as 1 point de restauration qui date d'avant ton soucis et dit le moi

@+

Marwan942 17Messages postés samedi 12 août 2017Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 13:53
Windows ne trouve pas RSRUI.EXE
Répondre
Donnez votre avis
Utile
+0
plus moins
re

Windows ne trouve pas RSRUI.EXE

sorry, c'est moi qui ai mal tapé la commande

la CMD c'est RSTRUI.EXE

@+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !