Mon ventilateur ne fonctionne pas et mon ordinateur est lent [Résolu]

Axl666Punk 15 Messages postés vendredi 11 août 2017Date d'inscription 14 août 2017 Dernière intervention - 11 août 2017 à 18:15 - Dernière réponse : Axl666Punk 15 Messages postés vendredi 11 août 2017Date d'inscription 14 août 2017 Dernière intervention
- 12 août 2017 à 10:16
Bonjour, depuis peu mon ordinateur est très lent et quand j'allume mon ordinateur j'ai le message d'accueil ci joint.
J'ai alors constaté que 2 ventilateurs ne tournait pas mais l'ordinateur ne chauffe pas.

Comment y remédier ?
Merci de m'accorder votre temps.
Afficher la suite 
15Messages postés vendredi 11 août 2017Date d'inscription 14 août 2017 Dernière intervention

4 réponses

Répondre au sujet
Axl666Punk 15 Messages postés vendredi 11 août 2017Date d'inscription 14 août 2017 Dernière intervention - 11 août 2017 à 18:17
0
Utile
Les 4 ventilateurs sont branchés sur la carte mère, 2 fonctionnent, les 2 autres non.
Commenter la réponse de Axl666Punk
0
Utile
2
Bonjour
Le cpu chauffe donc régule en ralentissant sa fréquence. Le processeur ne risque donc rien mais ça explique la lenteur du pc.
La cause est donc bien les 2 ventilateurs cpu qui ne tournent pas et dont le pc détecte aussi le défaut.
Je pense que tu n'as pas fait l'erreur de ne brancher aucun ventilateur sur les prises marquées cpufan, en les branchant tous sur des prises fan pour boitier.

Je testerais chaque ventilateur hors pc pour ne rien griller en cas de court circuit.
Une fois que tu es sur d'avoir 4 bons ventilateurs faut voir les branchements. Je suppose que c'est sur un watercooling sinon c'est pas courant 4 ventilateurs cpu?

Comme le cpu est protégé par sa sécurité interne tu devrais pouvoir tester les prises des ventilateurs qui ne tournent pas avec les ventilateurs qui fonctionnent mais ne fais pas durer le test plus de quelques secondes si aucun ventilateur ne tourne. Le cpu a une sécurité interne mais faut pas exagérer non plus.
Ps :
Je vois mal sur ta photo excuses moi, et je viens de comprendre qu'il y a eu un problème de surtension lors du démarrage précédent. C'est souvent un problème d'alimentation et peut causer des dommages.
Compliqué, le problème de ventilateur a provoqué un problème de tension ou le problème de tension a causé le problème de ventilateurs?

A distance je me prononce pas. Faudrait carrément tester toutes les pièces.
Axl666Punk 15 Messages postés vendredi 11 août 2017Date d'inscription 14 août 2017 Dernière intervention - 12 août 2017 à 10:16
Donc tester les ventilateurs et l'alimentation ?
Merci beaucoup de votre aide.
Commenter la réponse de aziz