Menu

Plus d'images videos des démonstrations de CCM

anita.94 7 Messages postés samedi 11 janvier 2014Date d'inscription 19 août 2017 Dernière intervention - 11 août 2017 à 03:56 - Dernière réponse :  Anita.94
- 26 oct. 2017 à 13:00
Bonjour

Depuis quelque temps, les vidéos de démonstration de CCM affichent un écran noir, avec cette information :

"An error occurred when loading the player.
Please review your connection settings and try again."

Le son fonctionne.
J'ai internet explorer - firefox - google chrome : idem sur les trois

Rencontrez-vous le même problème ?

Merci par avance de vos réponses.

Très cordialement.

anita.94
Afficher la suite 

13 réponses

Répondre
anita.94 7 Messages postés samedi 11 janvier 2014Date d'inscription 19 août 2017 Dernière intervention - 11 août 2017 à 16:51
0
Utile
Bonjour

Quelques heures après avoir publié mon message, j'allume mon ordinateur, et là, les vidéos de CCM s'affichent de nouveau, après plusieurs semaines d'écran noir !

Je n'ai fait qu'éteindre et rallumer l'ordi plusieurs heures après.
Seul élément à noter le 10 août : deux mises à jour Microsoft mensuelles installées automatiquement.

Y a-t-il une explication à cela ?

Merci d'avance. Cordialement

Anita.94
Commenter la réponse de anita.94
noctambule28 27244 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 24 février 2018 Dernière intervention - 11 août 2017 à 17:07
0
Utile
Bonjour,

Il y a eu quelques signalements dans ce sens mais d'autres n'avaient pas le souci.
Je transmets malgré tout à notre service technique.
Commenter la réponse de noctambule28
anita.94 7 Messages postés samedi 11 janvier 2014Date d'inscription 19 août 2017 Dernière intervention - 11 août 2017 à 21:48
0
Utile
Bonsoir noctambule 28

Merci d'avoir répondu rapidement à la question que je pose :
y a-t-il une explication au fait que les vidéos de CCM ont été durant plusieurs semaines écran noir sur mon ordinateur Acer et que cela soit redevenu normal aujourd'hui, sans aucune intervention de ma part

L'essentiel est que cela fonctionne à nouveau - c'est le cas - !
Pour autant, internaute et fidèle lectrice des news que CCM m'adresse plusieurs fois par semaine sur ma messagerie, j'aimerais connaître la nature du problème qui a pu produire cette "panne d'images".

Je profite de cette occasion pour vous féliciter de la qualité, la concision, le grand intérêt, des news que vous publiez sur le site et adressez par messagerie aux abonnés.

Bravo, à bientôt

anita.94
Commenter la réponse de anita.94
anita.94 7 Messages postés samedi 11 janvier 2014Date d'inscription 19 août 2017 Dernière intervention - Modifié par anita.94 le 19/08/2017 à 14:11
0
Utile
2
Bonjour

De nouveau, écran noir pour les vidéos des news de CCM.

Cordialement

Anita.94
noctambule28 27244 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 24 février 2018 Dernière intervention - 19 août 2017 à 14:45
Bonjour,

il y a un bloqueur de publicité sur les navigateur ? il faudrait essayer de les désactiver si c'est le cas.
anita.94 7 Messages postés samedi 11 janvier 2014Date d'inscription 19 août 2017 Dernière intervention > noctambule28 27244 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 24 février 2018 Dernière intervention - 19 août 2017 à 16:04
Bonjour Noctambule28

Merci de votre réponse.
J'ai en effet Addblock.
Je vais le désactiver sur le site.

Cordialement

Anita.94
Commenter la réponse de anita.94
anita.94 7 Messages postés samedi 11 janvier 2014Date d'inscription 19 août 2017 Dernière intervention - 19 août 2017 à 15:58
0
Utile
2
Rebonjour

Suite à mon premier message le 11 Août, les vidéos étaient redevenues normales instantanément.

Hier et ce matin, de nouveau écran noir. Je poste alors un message de signalement aujourd'hui à 14 h 09. Histoire de voir, je retourne aussitôt sur le sitet Tout est redevenu normal une fois de plus !

Il doit bien y avoir une explication à la résolution immédiate du problème, mes messages à peine envoyés.

Cordialement

Anita.94
noctambule28 27244 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 24 février 2018 Dernière intervention - 19 août 2017 à 16:01
As-tu vidé ton cache dernièrement ? ou pas ? ça peut venir de là.
anita.94 > noctambule28 27244 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 24 février 2018 Dernière intervention - 19 août 2017 à 16:36
Oui, Je le vide très souvent
Je viens même de le vider après ton message.
J'ai donc désactivé Addblock sur le site
Tout marche pour le moment

Cordialement

Anita.94
Commenter la réponse de anita.94
Gorduche15 - 26 oct. 2017 à 07:53
0
Utile
2
Bonjour à toutes et tous,

Perso j'ai le même pbl depuis quelques mois sur CCM, du son mais écran noir!!
Avec le message "An error occurred when loading the player. Please review your connection settings and try again", j'ai beau essayer et pas mieux!
Amicalement
Judge_DT 21823 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 18 février 2018 Dernière intervention - 26 oct. 2017 à 12:26
Vérifie de bien désactiver AdBlock/uBlock ou tout autre substitut du genre sur ton navigateur.

Il y a de fortes chances qu'il en soit la cause...
Anita.94 > Judge_DT 21823 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 18 février 2018 Dernière intervention - 26 oct. 2017 à 13:00
Bonjour Judge_DT

Ma réponse fait un doublon avec la tienne à 2 minutes près. Quand j'ai envoyé mon message, le tien ne s'était pas encore affiché. Ceci dit, deux réponses dans le même sens ne risquent pas d'embrouiller Gorduche 15..

Amicalement

Anita.94
Commenter la réponse de Gorduche15
0
Utile
Bonjour Gorduche 15

Si tu as installé le bloqueur de publicités Adblock ou un autre, il faut le désactiver pour le site CCM.
C'est ce que j'ai fait et les vidéos sont immédiatement redevenues normales.

C'est Noctambule 28 qui m'a apporté la solution plus haut.

J'espère pour toi que tu es dans le même cas de figure ; ce qui me paraît très probable.

Amicalement

Anita 94
Commenter la réponse de Anita.94