Problème de clef wifi avec carte graphique [Résolu]

harimess 4 Messages postés jeudi 3 août 2017Date d'inscription 5 août 2017 Dernière intervention - 3 août 2017 à 01:14 - Dernière réponse : harimess 4 Messages postés jeudi 3 août 2017Date d'inscription 5 août 2017 Dernière intervention
- 5 août 2017 à 12:11
Bonjour,


j'ai récemment monté mon 1er pc est j'ai un problème :
la clef wifi bug totalement (se déconnecté,reconnais plus la box ou internet et se reconnecte sans arrêt ou alors le débit d internet est trèèès bas) si je branche une carte graphique dessus.Mais si je branche mon écran sur chipset,Il n'y aucun problème.
J'ai deja check l'uefi via EZflash internet,TOUT les drivers sont a jour sans exeption et je suis sur win 10 pro.
Afficher la suite 

7 réponses

Répondre au sujet
Papounet17000 22135 Messages postés lundi 4 février 2008Date d'inscription 15 décembre 2017 Dernière intervention - 3 août 2017 à 01:25
0
Utile
2
Salut,

Sois plus explicite car tu mélanges deux problèmes bien distincts.
RaceGame 4526 Messages postés samedi 26 mars 2011Date d'inscription 3 août 2017 Dernière intervention - 3 août 2017 à 02:37
Il explique pourtant bien que sur le chip de la carte mère RAS et que quand il ajoute une carte graphique ça foire, c'est se que je comprends
Je vois pas le lien non plus cela dit !
Judge_DT 20567 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention > RaceGame 4526 Messages postés samedi 26 mars 2011Date d'inscription 3 août 2017 Dernière intervention - 3 août 2017 à 03:02
Moi je comprends que sa "carte graphique" est connecté à sa "clé wifi" ... Et que quand il branche pas la carte graphique et connecte son écran au chipset de la carte mère... Pas de "problème"

Sauf que déjà,

Je ne vois pas comment il pourrait connecter sa carte graphique à sa carte wifi... tout comme l'inverse.

Et je ne vois pas le rapport entre les deux non plus, si ce n'est un souci de placement sur la carte mère, une sous alimentation ou une connerie de ce genre là.

Mais là encore, il manque toutes les informations utiles à la résolution du problème... à savoir (sans exhaustivité, bien qu'elle soit demandée dans la réponse) : tous les composants de cette machine, allant de la carte mère, au boîtier, en passant par le processeur, la mémoire, l'alimentation, etc, etc, etc. ;-)
Commenter la réponse de Papounet17000
harimess 4 Messages postés jeudi 3 août 2017Date d'inscription 5 août 2017 Dernière intervention - Modifié par harimess le 3/08/2017 à 15:27
0
Utile
1
Je voulais dire que quand je branche ma carte graphique sur la carte mere et la clef usb wifi sur le port usb de la carte mère, ben la clef wifi se détraque sauf si on enlève la carte graphique
Papounet17000 22135 Messages postés lundi 4 février 2008Date d'inscription 15 décembre 2017 Dernière intervention - 3 août 2017 à 16:06
C'est donc que la carte graphique est sous alimentée ce qui n'envoie plus assez de jus aux autre composants de la carte mère.

Il faut changer ton alimentions pour une vrai marque qui délivrera ce qu'il faut.

Je suppose que c'est celle d'origine du PC que tu as laissé alors que tu as changer de carte graphique ou qu'il n'y en avait pas à l'origine.

Ton alimentation doit faire environ 300 watts max noname (de la daube) ce qui est nettement inférieur à ce que demande la machine avec la carte graphique en plus.

Changes la pour une 500/600 watts de marque 80+ bronze au minimum.
Commenter la réponse de harimess
harimess 4 Messages postés jeudi 3 août 2017Date d'inscription 5 août 2017 Dernière intervention - 3 août 2017 à 20:05
0
Utile
j'ai une alim de rechange plus puissant et je n’achète jamais des marques purement inconnu et les series aussi,je vais essayer l'alim de rechange demain
Commenter la réponse de harimess
harimess 4 Messages postés jeudi 3 août 2017Date d'inscription 5 août 2017 Dernière intervention - 5 août 2017 à 12:11
0
Utile
c'est bon, plus de problème,merci
Commenter la réponse de harimess