Signaler

Impossible d'envoyer message à plus de deux destinataires [Résolu]

Posez votre question degégé - Dernière réponse le 8 août 2017 à 11:06 par renard bleu
Bonjour,
Je n'arrive pas à faire partir plus mon message à plus de 2 destinataires en même temps quelle est la méthode d'envois multiples par avance merci pour votre aide
Sincères salutations


Afficher la suite 
Utile
+1
plus moins
Bonjour degégé

Normalement tu devrais avoir sur Thunderbird dans "Ecrire"
trois lignes d'envoi apparentes mais si tu mets plus de trois destinataires les lignes se créeront d'office.
Exemples pour tester simplement et sans envoi
1)-Tu mets 3 adresses sur ces les 3 lignes existantes et
automatiquement une 4ème ligne se créera.

2)-Tu sélectionnes 5 adresses et tu essayes de les mettre en envoi.
Thunderbird doit les accepter sans problème et créer en plus une
6ème ligne vierge.

Bonne réussite
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Visiblement cela ne fonctionne pas comme vous dîtes
Moi je procède de cette manière je reçois un message que je souhaite faire partager à d'autres correspondants, je fais donc transféré j'ai bien trois lignes et je ne peux mettre que deux destinataires
merci
Cordialement
francoins 1396Messages postés mercredi 26 octobre 2011Date d'inscription 14 août 2017 Dernière intervention - 7 août 2017 à 18:30
La solution de renard bleu est bonne de mon coté. Autant d'adresses mail, de lignes que l'on veut. Transférer, etc... J'ai trois lignes et au fur et à mesure une autre ligne apparait. Je viens de faire un essai, je viens de mettre 6 correspondants sans problème.
Répondre
Donnez votre avis
Utile
+0
plus moins
re: Bonjour degégé

Vous dites avoir trois lignes et vous ne pouvez mettre que deux
destinataires !!

C'est Bizarre !

Quand vous mettez le troisième il vous met un message de refus et lequel ?

Bon courage
Donnez votre avis
Utile
+0
plus moins
Re,

Lorsque que je mets le troisième destinataires le premier disparait et aucun message d'erreur
Merci
francoins 1396Messages postés mercredi 26 octobre 2011Date d'inscription 14 août 2017 Dernière intervention - 7 août 2017 à 18:31
oui c'est normal mais c'est bien pris en compte pour l'envoi.
Répondre
Donnez votre avis
Utile
+0
plus moins
Re:

Voir Outils> Options > Avancé > Général
ACTIVER "Toujours vérifier si Thunderbird est le client de messagerie par défaut"

Bonne fin de journée
Donnez votre avis
Utile
+0
plus moins
Re!

Tu dis:
"Lorsque que je mets le troisième destinataires le premier disparaît"
Mais c'est normal car si tu te sers du petit curseur au bout de ta ligne du haut tu dois pouvoir remonter et voir que le premier destinataire est bien pris en compte.
Je pense que tu n'as jamais utilisé ce curseur pour vérifier !!

Bonne fin de journée
Donnez votre avis
Utile
+0
plus moins
Re,
Et bien voilà tout est rentré dans l'ordre en effet je n'avait jamais utilisé le curseur au bout de la ligne et après l'avoir actionné je vois apparaitre tous les destinataires j'ai d'ailleurs fais un essai avec 11 adresses différentes et cela à bien fonctionné.
Merci beaucoup à vous tous pour votre coopération.
Bonne soirée
francoins 1396Messages postés mercredi 26 octobre 2011Date d'inscription 14 août 2017 Dernière intervention - 7 août 2017 à 19:27
C'est faisable aussi en mettant une virgule entre les adresses mail sur une mème ligne.
Répondre
Donnez votre avis
Utile
+0
plus moins
Re,
Bien enregistré merci
Donnez votre avis
Utile
+0
plus moins
Bonjour degégé

Si ton problème est solutionné.
Cliquer en haut sur "Signaler" et STP mettre " Question Résolue"
Merci d'avance
Bonne journée
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !