Signaler

Unité Centrale à 100%

Posez votre question Gluck1800 3Messages postés samedi 29 juillet 2017Date d'inscription 14 septembre 2017 Dernière intervention - Dernière réponse le 14 sept. 2017 à 17:08 par Gluck1800
Bonjour.J'ai (eu) un problème.(et j'ai peur que ça se reproduise)J'ai eu un pic de 100% (je vient de vérifier sur mon gestionnaire de tâches)et mon ordinateur à ramé.(en vous précisant que je surfait sur la toile avec Mozilla)
Et il y a eu:
-des sons(desactivation majuscule)
-le non fonctionnement de ctrl+alt+suppr
Vivement une réponse
Utile
+3
plus moins
Bonjour

Bah, ça arrive :-D

Rien d'alarmant du tout, c'est signe que votre processeur est un peu faiblard
Rien ne peut arranger la situation SAUF :
- revoir la façon dont vous naviguez, ouvrir 20 000 onglets n'est peut-être pas la bonne manière de faire
- changer le processeur (ça peut vite revenir cher, si la carte mère doit être remplacée aussi)
- peut être ajouter un peu de RAM si elle était saturée

Un SSD ne corrigera pas ça. Il accélère un peu tout mais est inefficace contre les lags intempestifs

Bonne journée

Luc

Les 3 plus grands mensonges du dev ? La doc sera faite plus tard... Le programme n'a aucun bug... Les spécifs sont finies...
Un peuple sacrifiant sa liberté pour plus de sécurité perd les deux.
Gluck1800 3Messages postés samedi 29 juillet 2017Date d'inscription 14 septembre 2017 Dernière intervention - 14 sept. 2017 à 17:08
ok.merci!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !