Signaler

"1." à l'ouverture de Word impossible à supprimer [Résolu]

Posez votre question Totorade 33Messages postés mercredi 1 juillet 2015Date d'inscription 16 septembre 2017 Dernière intervention - Dernière réponse le 16 sept. 2017 à 16:41 par Totorade
Bonjour,

Je rencontre un problème sur Word 2007.

Dès que j'ouvre le logiciel ou une nouvelle feuille, un petit "1." apparaît et est impossible à supprimer.

Quand j'effectue un saut de ligne, un "2." apparaît à son tour.

Je souhaiterais savoir s'il est possible de supprimer ceci car c'est inutile et gênant.

Je précise que j'ai essayé de changer le style, le modifier mais peut-être ai-je raté une option.

J'espère ne pas créer de doublon et que vous m'aiderez à résoudre ce petit soucis.

Merci à vous

Totorade
Utile
+1
plus moins
Bonjour

C'est une numérotation de lignes
Va sur l'onglet Mise en page / Groupe Mise en page :
- Numérotation des lignes / choisis Aucun
- clique sur la boite de dialogue en bas de ce groupe Mise en page / onglet Disposition / cocher tout en bas "Définir par défaut" et accepter à l'invite

Totorade 33Messages postés mercredi 1 juillet 2015Date d'inscription 16 septembre 2017 Dernière intervention - 16 sept. 2017 à 16:41
Bonjour,

Cela a fonctionné ! Merci beaucoup je suis enfin débarrassé de ces numéros !

C'était tout bête pourtant.

Encore merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour Totorade,

Place ton curseur sur la ligne où tu as ton n° (sans chercher
à sélectionner ce n°) : le curseur doit être à droite de « 1. »

onglet Accueil, groupe Paragraphe, ligne supérieure, clique
sur le 2ème icône pour enlever ce numéro.

Tu dois faire cela pour Normal.dotm (c'est le fichier modèle
par défaut pour tous les documents Word).

Cordialement
 
Totorade 33Messages postés mercredi 1 juillet 2015Date d'inscription 16 septembre 2017 Dernière intervention - 23 juil. 2017 à 18:33
Merci pour ton aide.

Cependant, il ne s'agit pas du numéro de ligne.

Je rectifie également mon problème. Il ne s'agit pas de "1." mais de "1" tout simplement.
Répondre
marc- 23 juil. 2017 à 19:00
 
Ça doit quand même être une puce numérotée, donc même « remède ».  ;)

Place ton curseur de texte sur la ligne du n° comme j'ai déjà indiqué ;
fais Alt l n (L minuscule, pas i majuscule) et choisis : « Aucun(e) »

Bien sûr, après modif du Normal.dotm, il faudra l'enregistrer.
 
Répondre
Totorade 33Messages postés mercredi 1 juillet 2015Date d'inscription 16 septembre 2017 Dernière intervention - 16 sept. 2017 à 14:37
Bonjour, réponse tardive car je n'ai pas pu m"en occuper avant !

Le problème n'est toujours pas résolu. Quand je suis tes recommandations, après la commande Alt l n, le choix "Aucun(e)" est déjà sélectionné.

Quand je choisis une autre case, j'ai la numérotation choisie qui apparaît à côté ce petit "1."

Merci tout de même pour ton aide !
Répondre
Donnez votre avis
Utile
+0
plus moins
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !